Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'scooter chinois'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Informations
    • Actualités et nouveautés
    • Événements officiels
    • Tutoriels et guides pratiques
  • Questions techniques
    • Diagnostic de panne
    • Configuration
    • Moteur et préparation
    • Échappement
    • Admission et carburation
    • Variation et transmission
    • Electricité
    • Partie cycle
    • Esthétique
  • Questions pratiques
    • Deux-roues
    • Législation
    • Boutiques et concessions
    • Équipements de protection
    • Autres questions pratiques
  • Espace de partage
    • Projets Tuning
    • Photos et vidéos
  • Petites annonces
    • Deux-roues
    • Pièces moteur
    • Pièces esthétiques et cycle
    • Pièces diverses
    • Services
    • Gestion des conflits
  • La communauté
    • Scooter System
    • Zone rencontres
    • Bazar Room
  • Sujets de Custom Bikes loverzz

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Site ou blog


Profil Facebook


MSN


Skype


Ville


Véhicule

2 500 résultats trouvés

  1. Bonjour à tous, Je me retrouve avec une sale panne sur mon petit scooter chinois Gowinn 50 cc. Après une récente panne qui avait fait grillé le fusible vers la batterie que j'ai changé à l'identique, j'en ai eu une nouvelle plus méchante quelques jours plus tard. En appuyant sur le frein gauche pour activer le démarrage, une fumée est apparue au niveau de la poignée droite dans le boîtier du coupe-circuit/phares. Depuis, impossible de démarrer. Côté gauche les boutons fonctionnent (clignotants, klaxon), par contre côté droit, plus rien... a noter que les poignées de frein n'éclairent plus le feu de stop ni à gauche ni à droite. Quelqu'un aurait une idée de la panne et surtout de ce qui l'aurait provoqué au cas ou je changerais le boîtier coupe circuit/phares... Merci !
  2. pépé68

    scooter chinois cherche schéma électrique

    bonjour à tous. mon fils a un jiajue spiro de 2017. j'ai un petit souci , mon fils c'est fais vandaliser sont scoot par des petits c_ _ !!!!! Il on pris la batterie et arracher le cdi et la connection avec , donc à part les cables j'ai plus rien , je suis a la recherche d une personne qui pourrai me dire ou ce branche les cables du cdi , j'ai un rouge et blanc. un jaune et noir. un vert . et un violet. même une photo irai pour m aider . j'ai rien trouver sur le net , ou si il a ce n est pas les même couleur . merci a tous .
  3. Estibal

    scooter chinois Gros problème

    Bonjour je possède un scooter imf pach 51 50cc 2 temps et il vient de m arriver ceci ( voir photos ) je n y connais absolument rien , est ce que c'est réparable ? Peut on changer cette pièce ( et quelle est son nom ) ? Peut on ressouder sa ? Si quelqu un pouvais m en dire plus je suis preneur merci d avance
  4. Salut alors voilà mon problème. Je possède un kymco like 125cc Année 2010. Avec 5000 km donc assez jeune mais avec beaucoup de problème. Premièrement la batterie ce décharge a l’arrêt totale est même quant je roule. Quant je roule l'intensité des phares diminue "en même pas 3 minute" jusqu’à être a peine luisant est les clignotant ne marche plus, je dois couper les phares pour que les clignotants soit actifs. Par exemple aujourd'hui je suis partie au macdo le scoot c'est éteint alors qu'il était allumer puis impossible de le rallumer du coups j'ai manger froids car j'ai du le pousser sur 8 km lol. "j'en rie mais j'avais envie de le cramé sur la route ou le jeter dans le canal mdr" Le démarrage électrique lui ne marche même plus. Est le démarrage au kick bloque une fois tous les deux coups. Il ne démarre jamais en un seul coup de kick. Ces la troisième batterie en 2 mois. Le scooter na subi aucune modif, n'es jamais tomber ni rien.
  5. Voilà je possède un ride jump 50cc avec un nouveau cylindre, un carburateur en très bon état et j'ai vérifié le moteur il y a pas longtemps parceque le scooter n'accelerai plus et j'ai constaté beaucoup de crasse dans les engrenage, j'ai tout nétoyé, tout vérifié et le scooter à démarrer au quart de tour j,ai fait au moins 20 bornes après l'avoir réparer il avait récuperer de sa patate, le lendemain j'ai juste voulus enlever le cylindre pour vérifier les segments ,j'ai tout remonté avec des nouveaux joints mais j'ai pas réussis à démarrer... du coup j'ai re démonté pour vérifier les joints et j'ai remonté les écrous et en serrant le dernier un peu trop fort j'ai sentit comme une cassure.... j'ai quand même réussis à démarrer j'ai fait 100 mètre et là plus rien... j'ai jamais réussis à le redémarrer même avec de l essence sur la bougie, j'ai réussis à trouver une solution avec une tige filetée en guise de goujont et sa tient plûtot bien comment un problème de remontage de cylindre peut poser autant de problème au scooter au point qu il ne veut même plus démarrer ? Il marchait parfaitement bien... Si vous avez une solution pour moi je dis pas non.
  6. dachka

    scooter chinois panne électrique

    bonjour à qu'oi correspond(a la sorti du régulateur le fils jaune et le fils vert. (le fils jaune du scooter sort le plus ) il me semble qu il y a erreur
  7. bonjour peuple! Je me prénomme Alex et je suis propriétaire d'un scooter chinois (Baotian bt45qt-11). J'ai un problème plutôt important puisque quasiment plus rien d'électrique ne marche dessus! Alors voilà je vais expliquer en détail: tout allait bien sur mon scooter, j'avais les phares qui fonctionnaient, clignotants nickel, je pouvais démarrer avec le bouton, j'avais le klaxon bref tout allait nickel. Puis un jour pas comme les autres je décide de prendre mon scooter mais lorsque je met le contacte la jauge d'essence ne bouge pas, je me dis alors que c'est un petit problème et je tente de le démarrer au bouton, cela ne fonctionne évidemment pas, je tente donc de le démarrer au kick et ça fonctionne nickel, il démarre tranquillement mais... je n'ai plus rien d'électrique excepté le phare avant! Mon phare avant fonctionne nickel je peux même faire des appels de phare mais plus rien d'autre ne fonctionne! Plus le bouton, plus de klaxon, plus de clignotant, plus de feu arrière, plus de feu stop, plus de veilleuse et plus de jauge d’essence. J'ai donc vérifié la batterie mais du courant en sort et le fusible est nickel aussi. J'ai déjà aussi vérifié le neiman qui fonctionne correctement. Les 2 commodo avaient étaient changés 2 semaines avants et allaient bien jusqu’à la. voilà vous en savez désormais autant que moi sur ce mystère... Si quelqu'un a une idée ou sait ce que je peux vérifier d'autre pour trouver d'ou proviens la panne je suis preneur!!! Merci pour votre attention, passez une bonne journée.
  8. Bonjour, j’appel a l’aide car mon scooter chinois ne fait pas d´étincelle a la bougie, quand la bobine d’allumage est débranchée elle passe de 100v a 0.1v petit a petit et quand la bonine est brancher il n’y a rien. Merci de votre aide.
  9. Bonjour, j’ai un problème avec mon scooter, j’etais tombé en panne d’essence en ville donc j’ai remis mon 98 mais il n’a pas démarrer. Pas d’étincelle a la bougie donc j’ai changé le cdi et la bobine avec des pieces neuves mais tjr pas d’étincelle. après avoir verifier si la tension arrivait au cdi (0,5v) j’ai regardé l’allumage et j’ai trouver un fil pour alimenter le cdi couper donc j’ai resouder. Aujourd’hui j’ai débrancher la bobine d’ou fait l’étincelle et je trouve 70v et chaque secondes elle perd 20 volts et 0 étincelle a la bougie. j’espere avoir des réponses de votre part, merci.
  10. Bonjour j'ai un TNT otto 50 cc 14k km compteur. Je roulais ce matin , il y a eu un bruit, puis le scooter s'arrête et impossible de redémarrer. Un garagiste ma posé un pot sito il y a 2 jour , Et ça allait même si j'avais un léger trou entre 45-55 km/h... aussi le roulement à côté de l'embrayage celui dans le cache du carter à brûler et est coincé... d'après le garagiste ça craint pas... Vous en pensez quoi? J'ai pas encore rappelé le garage j'ai l'impression qu'il me la fait à l'envers. Merci à tout ceux qui voudront bien m'aider .
  11. overlloll

    scooter chinois débridage CDI jm oldies

    bonjour, j'ai acheté un jm oldies 50cc 4t. j'ai fini le rodage en dépassant les 500km, et après avoir un peu galérer à trouver le boîtier cdi car il est pas à côté de la batterie au niveau du plan cher ou on mets les pieds, mais juste au dessus du pot d échappement côté droit juste en retirant le cache situé sur la coque arrière droite. pour ceux qui possède le même modèle, quel fil dois je retirer du boîtier pour retirer la bride qui bloque le compteur à 45-50? il y a 6 fils (4+ 2). il me semble que la bride est situé sur l'un des 4. a savoir qu' il y a un vert et un violet. lequel des deux? je vous remercie par avance
  12. bonjour à tous , voilà je suis nouveau dans le groupe et dans le monde des deux roue ( chinois ). depuis peux je roule avec un scooter chinois de la marque vonroad connu aussi sous le nom "kinroad" 125T année 2007. La semaine dernière en essayant moi même de faire ma purge de liquide de frein , (j'ai toujours pas réussie à la faire, je le ramène à un garage demain ) j'ai malencontreusement laisser du liquide de frein sur mon scooter ( plastique) qui a très mal seché puis ce qu'il est devenu blanc et qu'il commence même a se craqueler ... petite question : je n'arrive pas à trouver cette pièce nul part sur internet ?! pour la petite histoire je parle même sur facebook a des chinois qui me dise que cette marque n'existe pas en chine ( alors que j'ai bien une étiquette made in china sur mon scooter) comment faire car du coup ca fais vraiment degeu .... merci a vous de vos réponse
  13. Bonjour, alors je roulé normalement et mon scooter 4t 50cc a ralenti puis tomber en panne, sinon aucun problème depuis mon achat neuf. J'ai entendu un bruit au niveau de la boîte métallique ou il y a les galet, courroie... Je sait plus le nom. Le scooter a redémarrer 2 fois avant de s'arrêter et ne plus démarrer. Le démarrage électrique ne fonctionne pas, ça fait un petit bruit à peine et après plus rien, et le kick et ne fonctionne pas, il va dans le vide. Donc je voudrais savoir ça vien d'où ? Il a 2000 km et acheté neuf, c'est fou. Merci
  14. bonjour à tous, j'avais déjà poster un sujet suite a un problème avec mon scooter (Cpi oliver city) l’été et la donc j'aimerais le reprendre, bon j'ai desider de tous démonter pour changer le vilebrequin et faire une petite remise a neuf niveau esthétique et je vois dans le bloc moteur un troue au niveau des deux rond du support de vilebrequin j'aimerais juste savoir a quoi ca sert, merci de prendre le temps de me répondre
  15. bonjour à vous désolé de vous dérangés mais j'ai un problème sur mon scooter un Znen racer 1 Je vous explique le problème cela fait bientôt un ans que j'ai le scooter qui avez appartenu a mon oncle 1 ans avant moi. Donc le scooter est équipé d'un kit 80 donc débridé, plus gros carburateur, et plus gros pot d'échappement. Mon problème est que le scooter prend normalement c'est tours sur la béquille central aucun souci, aucun bruit. Mais des que l'on descend de la béquille plus rien le scooter tours mais aucune puissance, le scooter n'avance pas. J'ai changé la pipe d'admission, la bougie, la carburateur, l'embrayage, le ressort d'embrayage ainsi que les roulement de ma roue arrière et toujours rien si vous savez pourquoi et/ou avez une solution je suis preneur merci
  16. Salut a tous Je roule avec un cylindre+culasse 90cc Naraku.(scoot 4 temps) Conservé le carburateur d'origine de 18mm avec un gicleur de 95. Je vais monter un carburateur de 20mm,est ce que je dois descendre de taille de gicleur? Je pourrais affiner par la suite,j'ai la serie de gicleur de 80 a 105!!
  17. Yo ! J'ai plusieurs questions a vous poser (surtout aux possesseurs du même scooter que le miens) alors je commence de suite : J'ai démonté ce matin le plancher de mon scooter pour voir le CDI, il se présente comme cela : J'aimerais savoir si il m'est possible de débridé le CDI en débranchant un fil comme les autres scooter ? ( Si oui lequel ?) sinon, j'imagine que je dois passer sur un CDI racing mais je ne sais pas lequel et surtout a quel prix, pouvez vous donc s'il vous plait m'indiquez un lien.. Deuxième question, j'aimerais pouvoir effectuer les débridage au variateur, pour cela j'aimerais savoir si il me faut absolument une clé a choc ou si je peux le faire avec un bloque-piston ? Si oui lequel ? Et comment puis-je m'y prendre ? Car c'est un 4 Temps et j'ai entendu que bloque piston sur un 4 temps c'est différent et plus dangereux.. Si quelqu'un également possède le manuel d'utilisateur de ce scooter (orbit 2 euro 2 de 2012) est-ce possible de me l'envoyer ? Merci de répondre a mes questions Bonne journée / soirée
  18. Bonjour à tous,J'ai un Kymco Movie S injection qui a 5 ans et 5000km, je suis parti en vacances pendant 15j et quand je l'ai pris pour la 2ième fois dans la journée hier, je suis tombé en panne, perte de puissance et calage…En fait le scooter démarre mais dès qu'on accélère soit il cale soit il ne prend pas des tours, poignée tournée à fond il est à 2000 trs.J'ai enlevé le filtre à air et nettoyé la bougie pareil…Ce qui est bizarre c'est que si j'accélère et que je ralenti très rapidement, le moteur prends quelques tours, de 2000 à 4000-5000, mais si j'ouvre à fond le régime chute.J'ai remarqué une bulle d'air dans le filtre à essence, j'ai resserré tous les colliers, j'ai cru que ça venait de la, car j'ai pu roulé jusqu'à 5000 trs, mais peu de temps après rebelote, 2000 tours poignée ouverte et il n'avance pas…Le scooter démarre mais a du mal à tenir le ralenti, donc cale si on n'ouvre pas les gaz.Des idées ? c'est grave ?Merci d'avance pour votre aide
  19. Bonjour, j'aimerai vous demander si ce kit pourrait aller avec mon pot leovince ZX, je sais que c'est certainement pas le meilleur pour un kit d'autant plus que je peux pas changer les ressorts de poussé et d'embrayage car il n'y en a pas pour la marque (TGB --> moteur morini), mais est ce que je pourrais le garder avec mon pot et pas perdre trop de perf. Car le problème c'est que acheter des galets, des gicleurs, un kit ça coute cher D'ailleurs est ce que je peux rouler quotidiennement avec des galets reglables ? c'est un kit 70 malossi pour ceux qui oserait pas cliqué Je monte à 70 compteur max actuellement, avec le kit je peux taper combien ? Merci
  20. Bonjour, Je suis novice. J'ai un Kymco Agility 50cc 4 temps. J'aimerais trouver une revue technique qui explique tout mais je n'y parviens pas. Aujourd'hui, j'ai cherché à remplacer l'huile de transmission. Quelqu'un pourrait il m'indiquer par où il faut vider l'huile et par où le remplir? Merci d'avance.
  21. salut les copain , je revien après avoir terminer mon rodage pour vous donner mes impression sur ce scoot mais aussi pour que vous m aidez a la configuration , pour le moment c'est mon premier scoot type minareli H j'ai eu des typhoon ,stalker , ovetto , nitro et je récupere mon citystar à la fin de la semaine prochaine bon passons aux choses serieuse , parlons de la contrefacon de bws quand le scooter était brider je prenai a peut pres 60 km/h j'ai débrider mon variateur , grosse rondelle épaisse "Lool" et puis la je plafonner a 65 km/h plus changement de comportement le scooter monter moins dans les tours mais j arriver quand même a ma vitesse max j'ai supposer que le pot d'origine n était pas brider ou du moins vous savez pas comme sur les autres 2t ou il y a l espece de teub qui ressort sur le cote en général on coupe et puis on ressoude mais la rien "je vous mettrai la photo du pot d'origine" aujourd hui j'ai monté un pot touring vendu neuf pour un ovetto , je l ai débrider a l entre cote cylindre le scooter a un chouille plus d accélération de monter en régime mais peut mieux faire (j'ai toujours pas mis de gicleur plus gros , ni alleger mes galets, ni ressort d embrayege) aucun réglage n a était effectuer je sais qu une fois régler je pourrais récup de l accélération encors plus c'est sur seul hic c'est mon super carburateur Tk que je n arrive pas a identidier carburateur de 12? carburateur de 16? je ne l ai pas ouvert encors je vous laisse une photo , peut être qu un membre a déjà vu ce carburateur autre problème maintenant que le pot et poser mais pas régler le scoot a une vitesse max de 70 km/h je pense que le cdi le bride encors qu en penser vous ?
  22. Bonjour je n'arrive pas à débrider mon scooter eurocka gtr 50 4t a injection j'ai changé mon Cdi j'ai m'y un cdi racing alu et rien ne change sa accélère pendant quelques secondes et après ça me fait comme des coupure à allumage
  23. Bonjour, alors il y plus ou moins une semaine j'ai serré avec mon scooter (Huile de mauvaise qualité merci..) depuis j'ai fait changer mon cylindre et mon piston par un garagiste et depuis mon scoot à énormément de mal à accélérée.. il monte difficilement jusqu'à 50 KM/H ensuite il commence seulement à s'élancée hors que avant il montais 75KM/H sans aucune difficulté. Quelqu'un aurais une idée du problème que j'ai ? Merci d'avance
  24. Bogdy

    scooter chinois Sym Orbit 2t 70cc

    Salut a tous ! Voici mon scooter de tous les jours, un Sym Orbit 2 2T : Acheter neuf fin 2015, presque deux ans après j’aimerai en faire quel que chose de bien ... Étant une base peu (très peu) commune, cela m'a poussé à faire quels que modif dessus mécaniquement et esthétiquement parlant. De plus qu'il n'y ait que @chagre qui ait partager ses galères a modifier un sym J'ai commander des liseret rouge, photos qui suivent demain ! Bref si vous avez des ideés quels conque je suis preneur !
  25. Bonjour à tous j'ai longuement cherché sur les forums en vain je décide de poster et je suis navré si le sujet a déjà été abordé je suis passé à côté. En bref j'ai faits l'acquisition d'un Kymco agilité rs qui n'avait pas roulé depuis 2 ans étrangement toutes les durites était arraché dessus mais rien n'avait été volé. J'ai commencé par la base en rebranchant les durites normalement comme il faut et emmenant le carburateur se faire nettoyer par un ami mécano puis j'ai changé la batterie, le filtre a essence et le variateur ainsi que ses galets pour des plus légers (5,3 grammes je crois) Le scooter a donc démarré nique que ce soit au kick ou au démarreur, maintenant viens les problèmes le scoot ne dépasse par 50 sur du plat sachant que le variateur est débridé et le CDI aussi. Il ne dépasse pas non plus les 10 en pente et j'ai l'impression qu'il consomme un peu trop par rapport a sa consommation normal. Je l'ai aussi essayé sans pot pour voir si ça pouvait être ça mais pas longtemps et ça ne m'avait pas l'air de changer énormément ( je l'ai essayé 5 secondes au max ça faisait trop de bruit) en bref je n'ai pas les économies nécessaires pour l'envoyer chez un mécano à 60 euros de l'heure avez-vous déjà vu ce type de panne et avez-vous des idées à me proposer pour voir si je peux faire quelque chose tout seul? Merci de m'avoir lu et j'attends vos réponses impatiemment (j'ai pas changé le filtre à air il me semblait plutôt propre, le scooter est un Kymco agility RS 4 temps de 2009, lorsque j'ai changé le variateur je n'ai pas utilisé de bloque-piston j'ai bien utilisé l'outil adéquat) (Il monte a 30 normalement puis peine a monter jusqu'à 50 sur du plat)