Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'scooter chinois'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Informations
    • Actualités et nouveautés
    • Événements officiels
    • Tutoriels et guides pratiques
  • Questions techniques
    • Diagnostic de panne
    • Configuration
    • Moteur et préparation
    • Échappement
    • Admission et carburation
    • Variation et transmission
    • Electricité
    • Partie cycle
    • Esthétique
  • Questions pratiques
    • Deux-roues
    • Législation
    • Boutiques et concessions
    • Équipements de protection
    • Autres questions pratiques
  • Espace de partage
    • Projets Tuning
    • Photos et vidéos
  • Petites annonces
    • Deux-roues
    • Pièces moteur
    • Pièces esthétiques et cycle
    • Pièces diverses
    • Services
    • Gestion des conflits
  • La communauté
    • Scooter System
    • Zone rencontres
    • Bazar Room
  • Sujets de Custom Bikes loverzz

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


Site ou blog


Profil Facebook


MSN


Skype


Ville


Véhicule

2 541 résultats trouvés

  1. valerie6241

    scooter chinois ne démarre plus

    bonjour j'ai un scooter sym orbit 2 je l'ai couche sur le cote pour retarauder la chemise a l'échappement depuis il ne démarre plus alors qu il fonctionnait bien avant un garagiste m avait parlé d une sécurité en cas d'accident. quelqu'un a t il une idée
  2. quentinbench

    scooter chinois beaucoup de fumer

    Bjr a tous j'ai serrée donc mit un nouveau cylindre piston 50cc et mit un nouveau pot stage6 et on a touché à mon carburateur mon pot fume beaucoup bleu je ne fait pas de mélange d huile y a t il un explication merci de vos réponses
  3. bonjour, Hier je suis rentrée chez moi et mon scooter ZNEN Pachino a calé en pleine rue. Pas moyen de le refaire démarrer. J'ai attendue un peu, secoué l'engin, appuyée sur le Krik ... Rien. J'avais plus de phares, ni de clignotants, ni de démarreur ... Je l'ai attachée et suis repartie à pied. L'ile de la Jatte ça fait loin de chez moi. Alors avant de prendre les transports ... et de le rejoindre. J'aimerais avoir des conseils pour le redémarrer. Est-ce la batterie, la bougie, le carburateur, l'essence (d'après la jauge ... il a le plein) Il fait cela depuis que j'ai une voiture qui m'a roulé sur le pied, le scooter s'est couché ... enfin je l'ai lâchée... et j'ai plusieurs fois titillée la béquille pour démarrer après. Serais-ce le blocage béquille qui déconne ? et si c'est cela ... Que dois-je faire ? Comment atteindre la bougie ??? où est-ce que ça se trouve ? Merci de vos précieux conseils !
  4. Hello toutle monde voilà je viens vers pour m'aidé trouvé une solution a mes petits problèmes et essaie de bien règles mon KEEWAY HURRICANE Quand j'ai acheté ce scooter il était totalement d'origine et toujours bridé a 25km donc j'ai tout débridé et vu l’état de quelques pièces j'ai changé le pot ( sito ) , le cylindre , le piston, le ressort d'embrayage,les petits ressorts( dont j'ai oublié le nom ) j'ai mis des galets de 5,8g, un gicleur de 0.70 ( et je vais ajouté un kick car je démarre avec le starter électrique ) avec tout sa je monte a 60/65 km/h qui me va très bien car madame monte aussi sur le scooter donc je veux pas une machine de compétition Mais voilà mes problèmes : 1-Le scooter a du mal a démarré via le starter électrique. je dois devisé ma boîte à air et mettre les doigts devant le carburateur pour qu'il puisse démarré ou laissé mon carburateur a l'air libre pour démarré aussi... sa pourrais être du a quoi ? 2-Une fois démarré il est très lent a ce lancé et a monté en tours ( il me faut facile un bon 1 voir 2 km a plat pour monté a 60 k/h ) et si je freine c'est repartis il reste dans des tour assez bas donc c'est repartis pour remonté en tours .... des avis ? 3- Vu qu'il monte difficilement en tour quand je démarre d'un feu rouge par exemple je suis obligé de freine de l’arrière et de garde les gaz pour gardé le scooter en ' haut régime pour démarre assez facilement sinon il me faut 1 a 2 seconde pour qu'il ne lance et commence a avance ... pourquoi ? PS: sa fais plus de 10-12 ans que j'ai plus touché a un scooter donc j'ai oublié pas mal de truc :p Merci d'avance a tout ceux qui prendrons le temps de m'aidé
  5. Cln42

    scooter chinois Batterie + Phares

    Bonjour Je viens vers vous en espérant que vous puissiez me guidez, J'ai un kymco Agility 50 4t de 2008 Et le problème est que ma batterie ne charge pas quand je roule, et je n'ai pas de feux ormis le feu stop et les appels de phares, En gros batterie qui ne charge pas, pas de phares, À part sa tout fonctionne, démarreur électrique, claxon, clignotant, compteurs, jauge essence j'ai une batterie neuve, ampoule neuve, régulateur de tension neuf, fusibles neuf
  6. Chrisalexfab

    scooter chinois Panne scooter

    Bonjour, nour avons un scooter 4 temps et il n'avais plus de pêche ainsi qu'un bruit de casserole quand le moteur fonctionne. Nous avons changé le variateur car il était hs mais rien ne change au niveau de la puissance qqun aurait une idée s'il vous plaît
  7. Salut a tous j'ai un kymco agility 50cc 4 temps et je trouve que ma consomation en huile est énorme je roule tous les jour savec je livre donc ca peu aller de 100km a 200km par jour je voudrais savoir si c'est normal que le carter soit vide au bout de 400km? voir de 300km?
  8. Bonjour problème sur mon scooter je roulais et tout d un coup il y a eu un gros bruit comme si le pot avai père et la roue ne veux plus tourner . Quelqu un pourrai me dire d ou sa pourrai venir ? Merci
  9. Bonjour à tous. Mon fils à un keeway ry6 2 temps récemment sa courroie à lâcher ct une mitsuboshi 16.6× 792 j'ai racheté en urgence une dayco 16.5x 792 et peut être 3 km plus tard re panne je démonte la courroie en poudre ! Je recommande une courroie grande plage en 17x800 et maintenant elle ne reste pas en haut du variateur il y a des pic d'accélération mais aussitôt après baisse de régime, limite il cale. Je précise qu'il est débridé galet 7 grammes. Ressort correcteur de couple jaune ,une idée pour m aider ? Merci
  10. Bonjour à tous! Je vous présente mon problème, si vous voulez bien m'aider à le résoudre: mon scooter est un neco gpx 50, 8900 kilomètres, avec pot sito et CDI racing. Il a commencé il y a 1 semaine ou 2, à caler une fois quand je freinais à un rond point après une grosse pointe de vitesse, mais de suite il avait redémarré. De plus il y avait un gros trou à l' accélération qui s accentuait. Il y a tout juste une semaine il a calé à un feu rouge après une grosse pointe de vitesse encore une fois, mais cette fois impossible de redémarrer, j'ai tout essayé, et c'est au bout de 30 minutes à force de secouer le scooter dans tous les sens et de kicker qu'il a réussi à redémarrer, en faisant un sale bruit et une mauvaise odeur cramée. J'ai maintenu la poignée d'accélération même a l'arrêt et j'ai réussi le lendemain a l'emmener chez le mécano, on en a déduis que c'était un problème carburateur et qu'il fallait le nettoyer car ça avait jamais été fait! Ils mont également changé la bougie, et le scooter avait plus de trou a l'accélération. Mais des la deuxième fois ou je l'ai utilisé ça a recommencé! Il a calé, mais est reparti de suite. Mais hier, en pleine soirée suite à une grosse pointe il a encore calé, il a redémarré, et 10 secondes plus tard recalé violemment en descente quand j'ai relâché de quelques pourcents l'accélérateur! Cette fois impossible de redémarrer j'ai encore du secouer et kicker pendant 30 minutes... Donc quel est le souci d'après vous? Le nettoyage carburateur à été mal fait? Il faut peut être faire une vidange et nettoyer aussi le filtre d'essence ou changer le robinet? Quelque chose de bouché dans une durite? Ou un réglage carburateur trop riche ou pas assez? Ça peut également être les soupapes ou le piston? Je suis pas du tout expert... J'ai trop peur du serrage... Car la c'est un pré serrage clairement. Avant de l'emmener chez le mécano j'aimerais avoir vos avis pour qu'on trouve le problème plus vite et que je ne paye pas encore pour rien... Les seuls choses mauvaises que j'ai éventuellement fait à mon scoot, c'est de remplir l'huile jusqu'à débordement juste avant les ennuies. Ensuite autre chose que je crains, c'est que j'avais du bicarbonate de soude dans mon coffre, il s'est renversé et est passé légèrement par la petite trappe du coffre, j'avais vu quelques grains au dessus du carburateur, car le carburateur est pile en dessous... J'ai peur que ce soit ce foutu bicarbonate qui nique mon scoot. Et ensuite j'ai acheté une bombe type wd40 à carrefour et j'ai pensé bon de pulvériser sur le carburateur un peu partout... C'était peut être une mauvaise idée... J'attends vos avis et vous remercie d'avance, si j'ai aucune réponse j'irais malheureusement chez le mécano demain en étant un peu perdu : (
  11. Signaler ce message Posté(e) il y a 23 heures Bonjour,je repose dans cette rubrique car l'autre , personne ne me repos Il y a quelque temps, j'avais fait débrider mon scooter mais à force de rouler avec je me suis vite remarqué que cela devenez trop dangereux car il montait jusqu'à 80 kilomètre/heure( très dangereux en cas de freinage d'urgence) donc j'ai demandé à mon conjoint de le rebrider mais de faire en sorte qu'il monte quand même à 40 45 km/h; il a donc remis la rondelle au variateur ça a fonctionné. Le problème maintenant c'est que le moteur "gueule" (le moteur tourne vite pour avancé à une petite vitesse 40 45 km/h). Je ne sais pas trop il y a peut être d'autre réglage à faire . Au départ , mon conjoint , pour le débrider, à retirer l'antipollution qui va du pot d'échappement à la boîte à air ensuite il a changé le CDI puis retiré la rondelle du variateur ,changer le gicleur et quelques réglages au carburateur.,rien d'autre Auriez vous des solutions pour que le moteur ne "gueule"plus ? merci d'avance Cherielove2011
  12. Kyllian16

    scooter chinois Scooter itraxx 2

    Bonjour Mon ampoule si je peux appeler sa comme ça ne fonctionne pas et impossible de trouver cette pièce sur internet . Merci d'avance.
  13. Bonjour à tous, Je me retrouve avec une sale panne sur mon petit scooter chinois Gowinn 50 cc. Après une récente panne qui avait fait grillé le fusible vers la batterie que j'ai changé à l'identique, j'en ai eu une nouvelle plus méchante quelques jours plus tard. En appuyant sur le frein gauche pour activer le démarrage, une fumée est apparue au niveau de la poignée droite dans le boîtier du coupe-circuit/phares. Depuis, impossible de démarrer. Côté gauche les boutons fonctionnent (clignotants, klaxon), par contre côté droit, plus rien... a noter que les poignées de frein n'éclairent plus le feu de stop ni à gauche ni à droite. Quelqu'un aurait une idée de la panne et surtout de ce qui l'aurait provoqué au cas ou je changerais le boîtier coupe circuit/phares... Merci !
  14. bonjour à tous voilà je suis tout nouveau et aurez besoin de vos conseille est votre aide ^^, je possède un roma 50cc 2 temps , dessus il y a : kit 70 black trophy pot yasuni R carburateur 17.5 del orto gicleur 70 embrayage malossi fly clutch ressort poussé jaune malossi ressort embrayage jaune Leo vince variateur malossi multivar galet 4.7gr Ainsi que un boîtier cdi racing et boîte à air d'origine . Mon problème et qu'il me fait un bruit bizarre au démarrage et des que j'accélère comme si genre mes galets ce balader mais une fois passée les 20km/h et qu'il est lancé il ne me le fait plus jusqu'à que je m'arette a un feux par exemple et sa recommence, et j'aimerais savoir aussi d'apret vous si des conseille pour mieux le règlé niveau galet/ressort/gicleur etc merci beaucoup a vous
  15. Bonjour il y a 4 mois je me suis acheter un scooter pour allée au taf ect un " CPI ARAGON Une après-midi j'ai décidé de le débridé au variateur j'ai réusis , 20 minutes après je suis allé faire le plein et j'ai rouler environ 40km pour voir comment ce comporté le scooter , voir si j'avais gagné en perf ect ( j'ai juste un pot dessus ) pendant ma balade le scooter roulais parfois a 40 ensuite d'un coup il montais a 65 ect , la vitesse était totalement instable malgré que je sois sur une grande nationale plate , ensuite je retourne en ville et arrivé sur un rond point poignée dans l'angle j'été a 20km/h et d'un coup bhuuuuuuuuuuuu le scooter s'est arrêter , plus moyen de le démarré , au kick ni a l’électrique , donc j'ai poussé jusqu’à chez moi et je reprenais le travaille peut de temps après , donc je n'ai pas eu le temps de m'en occupé tout de suite.... Depuis quelques jours j'ai remis les mains dedans , et le me suis apercu que l'essence n'arrivais plus au carburateur j'avais débranché toutes les durites et rien ne coulais , donc j'ai retiré le robinet de dépression et forcement l'essence a coulé Ensuite j'ai soufflé dans le robinet de dépression mais l'air ne passe pas , donc j'ai supposé qu'il était HS donc j'en ai acheté un nouveau ( j'attends de le recevoir ) et cette après midi je suis allée acheter des durites et un nouveau filtre a essence , avant tout ca j'ai remarquer que mon filtre à air été remplis jusqu’en haut d'essence... donc j'ai regarder un peu sur internet ils disaient que ca pouvais venir d'une mauvaise ouverture du boisseau donc j'ai ouvert le carburateur , bien nettoyer le boisseau et tout refermé , j'ai rebrancher toutes les durites , arrivé d'essence , dépression ect sur l'ancien robinet de dépression ( apparemment il fonctionne ) je vois l'essence arriver dans les durites quand je kick mais la durites n'est pas pleine , il y a moitier essence moitier air c'est normal ? Et donc le scooter n'a pas démarré j'ai une petite éteincelle a la bougie j'en ai commander aussi une autre j'ai aussi oublier de dire que ma pipe d'admission est en caoutchou et on dirais qu'il y a eu de la patte a join dessus donc je suppose quelle a été percé et que l'air arrive aussi par la ? Donc j'en ai commander une nouvelle aussi demain je recois un nouveau robinet de dépression une nouvelle bougie , une nouvelle bobine d'allumage , mousse de filtre à air et une nouvelle admission Vous auriez des pistes pour savoir d'ou viens le problème quand même avant que j'installe les nouvelles pièces ? Merci beaucoup
  16. bonjour je suis nouveau sur le forum et j'ai une petite question j'ai un sym orbit 2 4temps j'ai débrider le variateur donc je suis passer de 45kmh a 60kmh ensuite j'ai appris que le cdi ete bridé donc j'ai acheté un cdi racing le scooter monte a plus 60kmh maxi 75 en desente mais le scooter vibre à fond dans les tours au moment des vitesse de pointe du coup le moteur se met a gueuler genre a 65 70kmh le plancher se met a vibre avec le moteur est ce normal ? j hesite a remettre le cdi d'origine j'ai peur d' abîmer mon moteur pour info avec le cdi d'origine variateur débridé je prend 60km à fond donc le moteur monte pas dans les tour du coup je c et plus quoi faire remettre le cdi origine ou pas le scooter je l ai débrider qu à partir des 10 000km avant il ete d'origine bridé merci d avance
  17. Bonjour mon moteur 4T 50cc démarre mais j'ai un problème de vitesse dessus, a partie des 10km/h il est Comme arrivé à sa limite de vitesse et le moteur fait un bruit Comme de rupture aLors qu'il devrait avoir un bruit continue , qui peut m'aider ? J'ai une vidéo pour faire entendre ce bruit merci à vous
  18. Pierredeur

    scooter chinois Scooter se lance puis cale

    Mon scooter honda vision 50 cc démarre puis s'arrette ,et je ne peut pas accélérer pouvez vous m'aider
  19. Gorthol

    scooter chinois Problème bougie tricolore.

    Bonsoir a tous, voilà il y a peu j'avais des soucis de réglage carburateur, que j'ai finalement réussi a régler. Le scooter fonctionnais nickel chrome pour mes trajets boulot, jusqu'à ce soir, je vous explique: Je rentrais du boulot, tout allais très bien, le scooter répondais très bien a la poignée de gaz. D'un coup, vers la fin de mon trajet, il s'est mis a répondre moins rapidement a la poignée, j'ai senti qu'il avais un peu plus de mal a monter dans les tours, du coup une fois arrivé a mon garage, j'ai regardé ma bougie. J'ai été très étonné quand j'ai vue la couleur de celle-ci. Alors voilà, j'ai dans mes fichiers un petit tableau récapitulatif des couleurs de bougie par rapport aux problèmes que l'ont peu rencontrer, mais celle la n'y est pas. Alors je me demandais si quelqu'un savais a quoi elle correspond ? Que puis-je faire pour régler mon soucis ? Merci de vos réponses.
  20. Bonjour , réçament je roulais avec mon scooter imf new patch 2 t jusqu'au moment oû il s'est mis a brouter et a rouler a un peu moins de 37 km/h je ne sais pas ce qui l'a ,pourriez vous m'aider ?
  21. flo23

    scooter chinois scooter keeway

    bonjour , niveau électrique tout est neuf sur mon scooter , à part mon faisceau qui est en etat moyen , mais je nai pas détincelle , deux coces sont pas branche je ne voit pas leur utilté ni ou elle se branche ainssi qun ou deux fils sur la première photo se sont les deux enbout beige jaune , en haut de ma main , et le ptit il rouge qui suit le gros ,sur la deuxieme les deux coces blanche et la troisieme la coces noir a gauche de ma main
  22. Le scooter ne veux plus démarrer, le voyant moteur est allumé orange.. j'ai besoin d'aide Le scooter est tout neuf il a 600 kilomètre
  23. Bonsoir j'ai un sym crox 4t et je voulais savoir si il était débridable, car il n'y a pas de carburateur, il a un injecteur. Merci
  24. Bogdy

    scooter chinois Sym Orbit 2t 70cc

    Salut a tous ! Voici mon scooter de tous les jours, un Sym Orbit 2 2T : Acheter neuf fin 2015, presque deux ans après j’aimerai en faire quel que chose de bien ... Étant une base peu (très peu) commune, cela m'a poussé à faire quels que modif dessus mécaniquement et esthétiquement parlant. De plus qu'il n'y ait que @chagre qui ait partager ses galères a modifier un sym J'ai commander des liseret rouge, photos qui suivent demain ! Bref si vous avez des ideés quels conque je suis preneur !
  25. Bonjour, je vous fais part de mon soucis, j'ai démonté il il y a quelques jours mon cylindre pour vérifier son état et en le remontant le filetage d'un des 4 goujons est devenu lisse a l'extremité opposée du boulon j'ai laissé ça comme ca et en roulant avec 3 goujons sur 4 j'ai remarqué que quand le moteur est froid ou quand je ralenti il il y a des petits "boums" et on sens bien que c'est l'air qui s'échappe là ou le goujon n'est pas serré, j'ai donc commandé des nouveaux goujons avec le filetage de la même taille mais un peu plus long (je pense que ca ne gêne en rien) et un kit 50 airsal T6 sport. J'ai installé mon kit avec les 3 anciens goujons et 1 des 4 nouveaux goujons j'ai serré celui-ci au maximum de ma force (à la main) dans son emplacement puis j'ai mis le cylindre et la culasse j'ai serré chaque goujons et les 3 anciens, aucun soucis mais pour le nouveau, lorsque je serre le boulon, il descend bien dans le goujon mais arrivé a la culasse il ne se serre pas mais il desserre le goujon à son autre extremité et c'est embetant car c'est impossible pour moi de serrer ce goujon dans ces conditions. Je fais quand même mon rodage comme ça car le petites explosions d'air qui s'échappe ne se font qu'au ralenti lorsque le moteur est froid Comment faire pour serrer mon goujon ? est ce dangereux de rouler avec 3/4 goujons (même si l'air ne s'échappe qu'au ralenti lorsque le moteur est froid ? Est ce que je perds en performances ? Merci bien