Xav3005

Membres
  • Messages

    48
  • Inscription

  • Dernière visite

Réputation sur la communauté

7 Neutre

1 abonné

À propos de Xav3005

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Ville
    Argenteuil
  • Véhicule
    Scooter Chinois

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut et merci pour les réponses. Du coup j'ai augmenté la richesse d'un demi tour et c'est bien mieux. A l’arrêt du starter auto,le moteur garde un régime convenable!! Et aucun symptômes en roulant de trop riche ou l'inverse! Si jamais ça arrive a quelqu'un on peut chercher de ce coté!! Merci et A+
  2. Ok Je vais continuer a chercher.. J'ai oublié de préciser que c'est un 4 temps,il n'y a pas de clapets.
  3. Salut Déjà merci pour vos réponses Je reprend depuis le début. J'avais un trou a l'accélération,mais le starter auto fonctionnait bien et le ralenti aussi. Puis après un réglage de richesse pour éliminer ce "trou" le starter fonctionne bien(montée en régime normal) au démarrage du moteur. Puis quand le starter se coupe,le ralenti descend trop bas jusqu’à caler,mais a chaud c'est ok. Est ce que le réglage de richesse est trop pauvre?Car le starter amène plus d'essence et quand il se coupe donc moins d’essence donc ça baisse trop le ralenti?
  4. Salut SI j'augmente le ralenti,quand je démarre le ralenti est très haut,bien sur ensuite il ralenti quand le starter auto se calme. Avant ce réglage de richesse ça fonctionnait bien. Sinon aucun symptômes sur l'accélération ou autre. Est ce que un mauvais réglage de richesse peut influencer sur le ralenti a froid?
  5. Salut a tous J'ai "tenté" de régler la richesse au mieux. Le scoot marche nickel sauf que: Je démarre,le starter auto fait augmenter le régime moteur et au bout de 2 min le régime descend tellement que le scoot cale. SI je roule 500m le ralenti tient et a chaud c'est nickel. J'ai ce problème depuis le réglage de la richesse que j'ai du mal à faire. A votre avis c'est trop riche ou trop pauvre?
  6. Salut Alex Tu regarde coté pot d'échappement... Mais franchement en cherchant un peu tu devrait trouver Faut enlever l'antiparasite pour la voir
  7. Salut Medmed Le capteur coté carter de kick avec l'aimant sur la cloche d'embrayage c'est une bride,qui limite les tr/min via le CDI. Que tu débranche au CDI ou virer le capteur revient au même. Ta panne ne doit pas venir de la...(surtout si ça fonctionnait comme ça avant). Tient nous au courant. A+
  8. Salut Medmed Les 3 ou 4 premières phrases de ma réponse était destiné a Philsogood qui "bizarrement" a une dent contre certaines marques. Je connais Glixal c'est du Aliexpress j'ai encore un 72cc neuf jamais monté payé 20€ et c'est vrai que c'est pas mal fini pour le prix. Sans dire que c'est de la merde car c'est pas mon style!!On m'a convaincu que les matériaux utilisé ne sont pas de même qualité. J'ai au début commandé pas mal de pièces diverses sur Ali mais pour les pièces moteur je suis revenu sur des marques plus "fiable et connue". Mais bien sur on fait avec son budget ce que je comprends tout a fait. Pour tes réglages variation tu devra les refaire,a chaque fois que tu change la puissance par une augmentation de cylindré=réglages a refaire.Et ton gicleur de 102 sera trop gros sur un carburateur de 24mm en 82cc. Des radiateurs pour le refroidissement d'huile sont vendu pour le 139qmb mais ça fait pas discret car il faut bien le mettre quelque part+les durites!! Ps:regarde mes post sur mon profil tu trouvera une bonne partie de ma configuration. En tous cas bon courage pour monter tout ça et attention aux tiercage et le jeux a la coupe des segments a vérifier. Tient nous au courant et hésite pas si besoin d'un coup de main. Bonne soirée
  9. Classe A? C'est a dire bridé a 25km/h?
  10. Salut C'est incroyable que dans certains post on demande des conseils pour un Kit 75(ça existe pas pour un 139qmb le 47 mm c'est un 72cc) avec l'air de ne rien y connaitre.. Et dans d'autres post aller jusqu'à certifier que Naraku c'est de la merde.. C'est pas très crédible..Enfin bref ça n'engage que moi.. Medmed pour ta configuration j'ai juste un peu peur que la transmission longue pénalise l'accélération. Et perso au lieu de mettre une clavette décalée(risqué) j'essayerais avec un cdi a avance réglable. Avec la dureté des ressorts d'embrayage et de poussé que tu as monté le scoot gueule pas trop dans le vide? Medmed T’inquiète pour la qualité Naraku. J'ai beaucoup de pièces de cette marque monté sur mon scoot (acheté sur différent sites) et n'ai jamais eu de problème. Motorkit Maxiscoot Boosty Racing-planet Tous ces sites sérieux vendent cette marque! Je suis pas commercial
  11. Salut essaie avec des galets plus léger. Les réglages de transmission ne sont pas a 1 gramme prés mais de 5.9 a 7.5 g... C'est trop lourd pour un full origine.
  12. Salut Surtout ne pas écouter les conneries du style "plus ne niveau d'huile est bas mieux c'est"!!! tu mets entre le mini et le maxi et c'est tout.(pas plus ni moins) Perso je vidange plus que préconisé en 5W40 l'hiver et 10W40 l'été. En 5W40 si ton scoot couche dehors ça permet de "mieux" démarrer et d'assurer la lubrification a froid.
  13. Oula oui c'est vraiment "bizarre"!! 3mm!! C'est normal que ça démarre pas! Est tu bien sur le repère T quand tu vérifie le jeu aux soupapes? Si oui il y a un gros problème...
  14. Je te répète : Fait ce qu'il te plaît avec ton budget. Mais ne juge pas,en disant que c'est de la merde sans avoir essayé. Pour info: Naraku est une marque taïwanaise Comme ton Kymco Je te laisse avec ta jugeote. Je suis sur les forums pour avoir des conseils et en donner avec mes petites connaissance. Pas le temps de me prendre la tête! Salut!
  15. Très bien Fait ce qu'il te plaît.. Et ton engin il est en Full Malossi? Personnellement avec un tel budget j'acheterais pas un scoot chinois,même Kymco mêmes daubes