Aller au contenu
  • 0

mécaboîte problème Carburation


Flow_du_76
 Partager

Question

Bonsoir , je viens de monter mon carburateur 17.5 que j'ai ressut par la poste cette aprem

Bref; J'ai monté mon carburateur ... et j'ai un petit problème

La moto tourne bien elle tien le ralenti au point mort

puis je viens pour l'esseyer et la j'ai un soucis la moto par tres bien , mais une foi dans les tours elle s'etouffe bizarement , comme une panne seche cela m'embete beaucoup car avec mon carburateur de 16 ( origine ) je n'est jamais eu de soucis de se genre

Gigleur Principale est de 90 ( je pence que c'est le problème soi trops gros ou trop petit )

Le vehicule est une peugeot xp6 enduro 2007 avec

Kit 50 Top Perf + Pot conti + ( carburateur 17.5 )

Merci de m'aider si vous le pouvez

Lien vers le commentaire
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...