• 0
Alex S2

autre scooter
problème injection daelim S2 evolution 3

Question

Bonjour,

J'ai un problème d'injection sur mon daelim S2 acheté neuf en avril 2010

Depuis la revision des 4000 (ca fait 1 an maintenant), j'ai un problem d'injection

Symptome1 :

Aleatoirement le scooter perd de la puissance en pleine route, voir cale.

Ensuite le voyant check s allume (que le scooter aie calé ou non), jusqu a ce que je coupe completement le contact

Ensuite je remets le con,tact et là ca repars souvent sans problème et plus de voyant.

Symptome2 :

Plus rarement je mets le contact et là le coyant "check" clignote comme selon la sequence suivante :

clignote 2 fois successif puis 1 fois et recommence

et du coup impossible de démarrer..;obliger de recouper et recommencer p^lusieurs fois avant de pouvoir démarrer et que ca arrête de clignoter...

Sur l'ancien, forum il semble que d autres aie eu le problème :

https://www.scooter-system.fr/forums/f49/166314-problème-démarrage-daelim-s2-evolution-3-a.html

Je l'ai emmené 5 fois chez 2 garagistes Mondial Cityu different sous garantie : ils ont chnagé Pompe à essence, batterie, relaie, calculateur, injecteur, ...toujours le problème...

j'ai vu un forum où il parlait des carburant, je doute fort de cette cause, je n'ai jamais mis de E10 et le plus souvzent je mets du 98 (mais pas systematique)

Si vous avez une idée, je suis à bout, la garantie finie dans 3 mois...je vais taper un scandal chez Mondial City pour qu ils me changent carrement le scooter...

Alex

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

bonsoir, ayant un aprilia sr à injection que j'ai retaper, il m'ai arriver que le voyant check s'allume et c'était l'injection hs.je pense surtout à cela.l'injecteur.mais apparement ce n'est pas le cas.je trouve cela bizarre. et il m'ai arriver qu il coupe, c'était le temometre qui avai pété car le liquide de refroidissement avai fuit et le cylindre chauffait trop.cela a fini par un serrage 20 minute plus tard.

je ne pense pas t'avoir aider mais je te souaite du courage car les moteurs injections sont difficiles à reparer et les concessionnaires et autres garagistes en générale préférent ne pas y toucher (enfin cela a été le cas dans ma région pour moi).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour Alex,

Je roule avec un S2 similaire au tien (juin 2010) et je rencontre exactement les mêmes symptome (1&2).

- perte de puisance puis calage ou pas de démarrage

- voyant check clignote suivant la séquence 2 fois puis 1 fois (plus de bruit de pompe à essence qui s'amorce)

après passage chez deux garagistes dont 1 sous garantie (changement d'un capteur) et le changement de la pompe à essence aujourd'hui, le problème persiste.

Je suis particulièrement interressé de savoir si tu avais pu solutionner le problème !

Merci d'avance à tous les scooteristes pour leurs conseils éventuels !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quelquefois deux problèmes peuvent créer les mêmes symptômes, et quelquefois très rarement trois problèmes. Une prise d'air au niveau de la durit d'air et le voyant s'allume. Le changement de la durit ( ou une resserrage du collier comme ça m'est arrivé) et le voyant ne s'allume plus quoique dans ce cas le moteur démarre même avec le voyant allumé.

 

Sinon, si le voyant s'allume du fait d'un problème électrique, le nettoyage des cosses de la batterie peut suffire à ce qu'il s'éteigne.

Pour ma part, j'ai dû changer d'abord la batterie qui avait flanché complètement et quelques temps plus tard le régulateur de charge qui avait brûlé et qui ne chargeait plus la batterie neuve. Mais le voyant ne s'était pas allumé. 

 

Il demeure, quelque soit le véhicule, qu'une mauvaise insertion d'un fusible dans la boîte à fusibles provoque des faux contacts et ainsi le moteur peut s'arrêter et peut redémarrer puis s'arrêter de nouveau etc. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonsoir, ayant un aprilia sr à injection que j'ai retaper, il m'ai arriver que le voyant check s'allume et c'était l'injection hs.je pense surtout à cela.l'injecteur.mais apparement ce n'est pas le cas.je trouve cela bizarre. et il m'ai arriver qu il coupe, c'était le temometre qui avai pété car le liquide de refroidissement avai fuit et le cylindre chauffait trop.cela a fini par un serrage 20 minute plus tard.

je ne pense pas t'avoir aider mais je te souaite du courage car les moteurs injections sont difficiles à reparer et les concessionnaires et autres garagistes en générale préférent ne pas y toucher (enfin cela a été le cas dans ma région pour moi).

Les moteurs à injection ne sont pas plus difficiles à réparer que les moteurs à carburateur. Le côté électronique hélas peut générer un mystère insoluble pour celui qui n'en connait pas assez bien le fonctionnement et l'empêcher de trouver la solution qu'il aurait trouvée dans le cas contraire si le moteur avait été un moteur classique.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

                            

Merci Copernic pour ces retours d'expériences.


Même si les pannes se sont espacées depuis le shunt de
l'interrupteur  de béquille latérale, je vais me pencher sur cette
durite d'arrivée d'air car il reste de petites coupures avec allumage du
voyant (qui s'éteint à la remise en route).



                            
                       

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour;

idem pour moi allumage du voyant intempestif sans coupure moteur 2 fois le mois passé inquietant mais tellement alleatoire

mais la hier soir par temps de pluie coupure totale en roulant ,voyant check s' allume.

Puis le moteur redémarre après quelque minute mais cale des que j'accélère, tourne au ralenti uniquement.

2km en poussant dur et dangereux

nouvelle tentative et la plus de problème retour avec voyant check allumé

test ce matin tout est normal pas de voyant allume

moteur 10 000km injection

????????? je cherche une piste pour reparer, un conseil. Si je vais chez le conces il risque de me dire que tout va bien et c'est vrai qu'en dehors de ca il va bien . Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après moultes test et essais le remplacement du relais de pompe à essence a totalement résolu le problème :rheuuu: !

J'espère que celà pourra vous aider :cool2:  bonne route à tous, c'est de nouveau un plaisir de rouler en S2 :) .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

 

je rencontre exactement le même problème depuis quelque temps avec mon S3 de 2012.

Mais les calages ne sont pas aussi aléatoires qu'ils y paraissent et se produisent à chaque fois après une bosse ou un trou et encore plus lorsque j'ai un passager, j'ai longtemps pensé à un problème avec le rupteur de béquille.

 

D'après le garagiste c'est un phénomène courant mais difficilement identifiable :

le câble qui alimente l'injecteur passe sous la selle et est un peu court, du coups, le scooter vieillissant il est de plus en plus tendu lorsqu'on est assis sur la selle et donc il se crée un mauvais contact.

Le garagiste a rebranché et miracle un scooter roulant comme s'il était neuf!

Sauf que, au bout de 3 semaines ça recommence... et je n'ai pas envie d'y retourner : quelqu'un saurait-il me dire comment identifier cette fameuse alimentation?

 

Merci beaucoup pour votre aide (en espérant que je vous aurais également aidé :) )

Modifié par KikiT

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

Bonjour à tous

J'ai le même pb avec mon Daelim 125 S2 FI, quelqu'un peu me dire où se trouve la pompe à essence et le relais de la pompe sur ce modèle de scooter?

Merci d'avance

Modifié par Soufi92

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter