Question

Salut a tous et oui encore un soucis avec ce scoot :D2

Voilà hier il a plus je l'ai rentré une demi heure après quand me suis aperçu qu'il pleuvait :P

Alors je le met au garage , et ce matin je vais pour le démarrer il démarre le temps de chauffe se passe , je monte dessus j'accélère doucement ( je suis en rodage ) et la il réagi comme si il y avait plus d'essence alors qu'il y a le quart du réservoir , je kick pareil et un moment il voulait plus du tout démarrer . Je le met au garage .

A 10h après les cours j'y retourne et il démarre temps de chauffe ce passe et la pareil , donc j'enlève le cornet le nettoie le remet démarre nickel mais encore pareil en accélérant :o

Ma question est est-ce que j'ai serré ? il est neuf le cylindre il a même pas 150 km :|

Partager ce message


Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 0

Ptet un changement brutal de température ca peut arriver :(

Et il peut redevenir comme avant quand ? car j'en est l'utilité :) ça va que mon collège est a dix minutes à pieds .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salu booster black , regarde ta bougie et carburation , et aussi si tu n'a aucune fuite au niveau du joint de culasse et d embase . je rectifie je viens d y penser , essai de changer ta bougie , peut être elle qui a froit ne dit rien mais une fois chaude ne veut rien savoir .

Modifié par le motard fou

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

jui pas sur a 100 % atend d autre avis , mais jui apeupre sur

Je vais aller voir en allant en chercher une tout à l'heure , parce que après je vois pas trop ( même si je m'y connais pas ) mais le moteur est sec enfin rien de suspect .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui ça peut être ta bougie qui a claqué car quand une bougie est morte le ralenti va nickel mais une fois que t'accélère sa petarde ou sa cale direct ;)

Essai avec une atre juste pour voir elle sera pas perdu de toute facon ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens de changer ma bougie et il a démarré du premier coup ( sauf a chaud comme avant :P )

Merci les mecs de votre aide , maintenant il défonce tout comme avant :D2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens de changer ma bougie et il a démarré du premier coup ( sauf a chaud comme avant :P )

Merci les mecs de votre aide , maintenant il défonce tout comme avant :D2

derien , on est la pour s entraider

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

De l'entraide par moment ça fait toujours plaisir ;)

Oui ça prouve la générosité des gens de SS , qui trouve le temps de répondre pour aider :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , désolé de remonter le sujet mais mon frère ma dit que c'est a cause de mon pot , et que ça ne sera pas la dernière bougie de foutu , alors que je suis plutôt sur que c'est parce qu'il a pris l'eau . Vous avez une idée vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , désolé de remonter le sujet mais mon frère ma dit que c'est a cause de mon pot , et que ça ne sera pas la dernière bougie de foutu , alors que je suis plutôt sur que c'est parce qu'il a pris l'eau . Vous avez une idée vous ?

Moi je pense plutot que t'es réglé trop riche et ca a court-circuité ta bougie (j'en avais flingué 3 sur mon Mach G comme ca)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je viens juste vous dire que sur un puch maxi s (ouai un peu HS)je mettait tro d'huile et ca fesait qu'après les bougie allait plus j'en suis sur car j'avais pris la bougie de mon boguet pour mettre sur le scoot (oui c la même WR6)et le scoot a pas fais long voilà

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi je pense plutot que t'es réglé trop riche et ca a court-circuité ta bougie (j'en avais flingué 3 sur mon Mach G comme ca)

Trop riche pour sa qu'il à des beuges des fois ? ça fait cramer les bougies étant trop riche ?!

je viens juste vous dire que sur un puch maxi s (ouai un peu HS)je mettait tro d'huile et ca fesait qu'après les bougie allait plus j'en suis sur car j'avais pris la bougie de mon boguet pour mettre sur le scoot (oui c la même WR6)et le scoot a pas fais long voilà

Push maxi s ? Trop d'huile pour temps je respect les dosages en faisant mon plein .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Trop riche pour sa qu'il à des beuges des fois ? ça fait cramer les bougies étant trop riche ?!

Push maxi s ? Trop d'huile pour temps je respect les dosages en faisant mon plein .

Oui quand t'es beaucoup trop riche les bougies crévent , je te dis j'en ai tué 3 comme ca ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui quand t'es beaucoup trop riche les bougies crévent , je te dis j'en ai tué 3 comme ca ^^

C'est chaud quand même :o sa revient cher au bout d'un moment :D2

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant