• 0
le motard fou

mécaboîte Problème rodage

Question

bonjour a tous , je vais vous expliquer mon problème . Tous dabord je suis possesseur d une cpi sm de 2007 , donc arriver a un moteur qui a plus de 30 000 km je me suis dit quil serai temps de changer mon cylindre , donc j'ai opter pour un kit 50 top perf noir . Comme cpi sont un peu c** pour sa , le cylindre d'origine est un am6 sortie d echappement a la derbi ( étrange oui ) bref donc mon ancien pot gianneli n allait pas sur le top . je me suis acheter un pot am6 qui lui irai ,un pot krd .

voilà mon problème est que la becane donc en rodage n avance pas , a peine 30 km/h , sachant que je ne peut pas monter dans les tour du au rodage ( le moteur a l'heure d ojourdui doit avoir 5 km ) . donc si vous pourrier m eclerer se serai super .

mon encienne configuration : ma nouvelle configuration :

-HM d'origine -HM top perf 50 noir fonte

-pot gianneli passage bas -pot KRD competiton passage bas

-carburateur 17,5 (gicleur inconnu) -carburateur 17,5 (gicleur de 75 a verifier )

-vilebrequin carenzi -clapet carbone

-bougie br8es -vilebrequin carenzi

-cage à aiguilles top perf

-bougie br8es

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

ton problème c'est la configuration de ta moto, tu portes des pièces pas du tout compatibles.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton problème c'est la configuration de ta moto, tu portes des pièces pas du tout compatibles.

et se serai reelement le problème ? quesque qui ne corespond pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton pot est pour origine?

Sinon il est peut être simplement trop creux et part que à haut régime, comme mon conti, j'avais vraiment du mal pour le rodage.. mets l'origine au pire pour le rodage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton pot est pour origine?

Sinon il est peut être simplement trop creux et part que à haut régime, comme mon conti, j'avais vraiment du mal pour le rodage.. mets l'origine au pire pour le rodage.

je nai pas le pot dorigine , et en plus comme expliquer plus haut sur cpi dorigine cet une sortie derbi d origine alord que sur mon top c du am6 , après pour listoire que se serai un pot qui marche bien que a haut régime c bien possible , et commen je pourrai i remedier , en le bridant avec une roudelle dans le coude , sa irai peutetre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non non c'est la conception dun pot qui veut ça.. par contre à haut régime ça watt si c'est ça ;).

Donc bon prends ton mal en patience, ou demande un pot à un collègue en attendant..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

a oke pasquon sens commem quel en veut a heut régime , mais jveu pas la pousser . après pour mon problème javai penser au pignon de sortie de boîte , trop grand , pasque en cote elle galère grave

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu peux mettre une photo de ton moteur monté pour voir lequel peut être le problème? et dire la course du vilebrequin que tu portes?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le top fonte c'est pour course 39,2 (moteur am), le vilebrequin carenzi c'est aussi course 39,2. Si tu porte la même course de vilebrequin et de cylindre le problème doit être dans le carburateur et le pot.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

le top fonte c'est pour course 39,2 (moteur am), le vilebrequin carenzi c'est aussi course 39,2. Si tu porte la même course de vilebrequin et de cylindre le problème doit être dans le carburateur et le pot.

oke , je viens d aller voir mon pro pour comfirmer tous sa , et effectivement sa vien bien du pot qui est que pour le haut régime . donc déjà +1 pour drd69 et merci de votre aide . je me mes a la recherche d un adaptateur de pot pour remetre mon ancien gianneli qui lui est pour le bas et mis régime

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant