• 0
Johjoh44

scooter peugeot Problème démarage depuis 1 mois

Question

Johjoh44    0

Bonjour,

Cet après-midi j'ai eu un petit soucis avec mon peugeot tkr furious. Donc sa faisait un bon mois que je ne l'avais pas démarré, j'ai donné pas mal de coup de kick et la il a démarré, ensuite je le laisse chauffer 2 minutes puis je fais 50 mètre et la BBBBEEEEEuuuuuuuuuuu puis il cale si je garde la poignet ouvert à fond, si j'accélère pas il tourne normalement .

Je redonne un coup de kick, il démarre et si j'accélère à fond BBBBEEeeuuuuuuuu puis il cale, je le ramène chez moi j'enlève la boîte à air et met ma main devant l'entré d'air du carburateur, pour voir si il y avait pas de prise d'aire à l'admission. Puis, je redémarre le scoot et la il se remet à fonctionner normalement :huh: .

Et ma question est pourquoi il m'a fait cela ? Es-ce à cause de l' essence qui a "vieilli" ou autre chose ?

Modifié par Johjoh44

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

Bonjour, oui exactement tu avais de l'essence qui datais de un mois ! en mettant ta main tu a fait rentré le carburateur en pression et les dépôt on du passé. Sa risque de te re arrivé je te conseil de démonté ta cuve du carburateur et le nettoyé pour être tranquille ;)

Team RRD

Daniel

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

Cet après-midi j'ai eu un petit soucis avec mon peugeot tkr furious. Donc sa faisait un bon mois que je ne l'avais pas démarré, j'ai donné pas mal de coup de kick et la il a démarré, ensuite je le laisse chauffer 2 minutes puis je fais 50 mètre et la BBBBEEEEEuuuuuuuuuuu puis il cale. Je redonne un coup de kick, il démarre et dès que j'accélérais un peu BBBBEEeeuuuuuuuu puis il cale, je le ramène chez moi j'enlève la boîte à air et met ma main devant l'entré d'air du carburateur, pour voir si il y avait pas de prise d'aire à l'admission. Puis, je redémarre le scoot et la il se remet à fonctionner normalement :huh: .

Et ma question est pourquoi il m'a fait cela ? Es-ce à cause de l' essence qui a "vieilli" ou autre chose ?

Ce n'est pas du tout ça!

Sinon RRD à répondi :ze:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Johjoh44    0

ok merci je la nettoierai dans l 'aprèm, j'ai eu peur que mon scoot ait un plus gros problème car faut que je le vend bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Johjoh44    0

Mon problème est toujours pas réglé !! j'ai carrément changer l'essence du réservoir nettoyé la cuve, le gicleur, changer la bougie et le problème est toujours là. Le truc c'est que ça me le fait que à froid sur 50 à 150 mètrès, après que le scoot soit chaud il roule normalement, sa pourrait être le starter auto qui déconne ?? :huh:

Modifié par Johjoh44

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Johjoh44    0

Ce n'est pas du tout ça!

Sinon RRD à répondi :ze:

Bonjour, oui exactement tu avais de l'essence qui datais de un mois ! en mettant ta main tu a fait rentré le carburateur en pression et les dépôt on du passé. Sa risque de te re arrivé je te conseil de démonté ta cuve du carburateur et le nettoyé pour être tranquille ;)

Team RRD

Daniel

up ! tu peux m'aider je galère, es-ce-que si je met un gicleur un peu plus gros ça va changer, genre 56

Modifié par Johjoh44

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Ludixmann06    0

Moi je pense que tu peux essayer avec un autre starter et une boîte à air nettoyée , sinon verifie bien ton aiguille au carburateur

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant