• 0
DT50X 2010

mécaboîte DT qui ne démarre pas bien à chaud

Question

Salut

J'ai un petit problème qui me chagrine un peu sur ma moto (DT50x de 2010). en fait, elle démarre super bien à froid, mais elle à du mal à démarrer à chaud :(. C'est dernier temps, j'avais posté un message en ce qui concerne mon rodage (J'ai acheté ma moto neuve et en rentrant de chez mon concessionnaire, j'étais à fond pendant 25km. beaucoup de gens m'ont dis que j'avais mal fait mon rodage. mais j'ai tout de même par la suite roulé pendant 500kilomètres sans dépasser les 6000trs/min). Mais aujourd'hui je fais le rapprochement, le rodage soit disant mal fait serait la cause du mauvais démarrage à chaud (questions ps: je n'est pas la touche avec le point d'intérrogation ><) :)

Mais j'ai aussi débridé c'est derniers temps, mais ce n'est pas la cause car même bridé, elle avait du mal à démarrer à chaud. :'(

PS: Elle démarre mais seulement avec du gaz (à chaud je parle hein)

Merci par avance.

DT50X 2010.

Partager ce message


Lien à poster
Partager sur d’autres sites

20 réponses à cette question

Messages recommandés

  • 0

salut change ta bougie sa ira mieux ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui met une bougie plus froide.

ps : pour le point d'intérogation alt + 63

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ma bougie a fait 5000bornes seulement, elle est encore bonne.

Sinon j'ai regardé dans mon livre technique, ils disent d'utiliser une bougie du type: NGK BR9ES. Je doit mettre quoi pour que sa démarre mieux à chaud (question)

Quelqu'un a déjà eu ce problème (question)

PS: la combinaison de touche que m'a donné Sotra ne fonctionne pas, merci de m'en excuser.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

5000 bornes ok, mais "seulement" ? Tu sais une bougie ça dure pas 30000 bornes.. même si tu roules encore

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Autant pour moi alors, je ne suis pas expert en la matière. Donc je dois mettre quelle type de bougie (question), c'est courant ce changement de bougie, pour une bougie froide (question)

PS: je m'en excuse encore pour les points d'intérrogation. :zz

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Met une bougie NGk froide. Demande a ton pro si tu vas l'acheter là bas y sauras quoi te donner.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu regarde la bougie que tu as actuellement, normalement une br8es ou hs et tu vas au magasin pour en prendre avec un indice plus eleve, donc b9

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai aussi oublié de dire que quand elle est chaude, elle tient beaucoup moins bien le ralentit que quand elle est chaude (2300trs/min froide et 1400trs/min chaude). C'est ç cause de la bougie (question)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai aussi oublié de dire que quand elle est chaude, elle tient beaucoup moins bien le ralentit que quand elle est chaude (2300trs/min froide et 1400trs/min chaude). C'est ç cause de la bougie (question)

Il y a un starter automatique sur ta moto ? Si oui, c'est normal que ça fasse ça.

ps : pour le point d'intérogation, si tu as pas la touche tu fait la combinaison ALT + 63, et ça te donne un "?"

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pourquoi vous lui dites de mettre une bougie plus froide ? faut pas au contraire une bougie qui s'adapte parfaitement à son cylindre ? BR8HS ? car BR9HS c'est pour les cylindre en alu !

son problème viendrais pas plutot d'un mauvais réglage carburateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui, je suis trop riche ;) Je viens de débrider, et je suis en gicleur de 100... je ne comprend pas pourquoi elle démarre bien à froid et pas bien à chaud :/ Sinon ça peut pas venir du filtre à air (question), je peux encore régler la vis de richesse par rapport au sérage d'origine (question)

PS: pour le point d'intérrogation, je ne peux pas, je suis actuellement sous linux, version pour le moment instable ><'

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

BR8HS ? car BR9HS c'est pour les cylindre en alu !

Ca n'a rien avoir avec le matériau du cylindre, sur les mécaboîte il faut du B9ES.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il y a de la compression, j'ai tester sa tout à l'heure. J'ai arrêté la moto, je me suis mis en première et j'ai essayé de pousser et la roue arrière ne tourne pas. Et non, c'est un starter manuel (au guidon).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ca n'a rien avoir avec le matériau du cylindre, sur les mécaboîte il faut du B9ES.

ok merci de l'info ! :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour le réglage carburateur, il faut prendre des gicleurs et régler de 5points en 5points (question). Pour expliqué ma situation, je suis actuellement en gicleur de 100 et ma bougie est noir donc trop riche.. je suis obligé de toucher à la vis de richesse ou je peux faire mon réglage uniquement avec les gicleurs (question).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Baisse ton gicleur principal à 95 pour commencer et a près tu rerègle ton carburateur. Tu fait tourner ta bécane ( il faut bien tirer dessus ) et après tu regarde la couleur de ta bougie. Si c'est encore trop noir tu descend la taille de ton gicleur principal. Si t'a peur de faire un e connerie tu peux demander des conseils à ton pro ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant