• 0
sanoy5102

scooter peugeot Problème après mise en place d'échappement

Question

bonjour ou bonsoir,

Un ami possède un speedfight 2 ,AC de 2005, il à le variateur débridé.

Il a recu sont pot hier, un technigas.

En le plaçant tout va bien mais, il roule pas, il avance un peu puis plus rien....

Pourtant pot débridé, et gicleur augmenté.

J'ai donc remonté le pot orgine et tout refonctionne mais j'ai vue en remmontant un petit boîtier fixé par 4 fisses BTR juste en dessous la sortie de pot. Qu'est ???? Vane EGR ??

Merci de votre aide Cordiallement clément.

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

ok je te remercie mes le truck ses quand je remai mon pot d'origine sa marche niquel ^^ même en rebridan le technigas ça fait pareil :s

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok je te remercie mes le truck ses quand je remai mon pot d'origine sa marche niquel ^^ même en rebridan le technigas ça fait pareil :s

Normal , tu mes un pot détente , donc les configuration son différentes , règles le et il repartira de plus belle :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

+1 pour les réglages. Gicleur augmenter de combien? Les galets sont ceux dorigine? et les ressorts?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais non genre au début il roule bien puis je m arrête je repart je perd 20 km etc ,, je suis poutant mécano ma carburation et bonne et tout le systeme de transmission et bien régler aussi mais qu'est que sais ce petit boîtier d'on j'ai parler au début merci.

bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si tu es mécano que tu t'y connais tant que ça et que tu ne veux pas écouter les conseils qu'on te donne (Ressorts d'embrayage) et bien débrouille toi tout seul ça ira plus vite :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est logique que tu es un problème de réglages car tout revient à la normal avec le pot d'origine. Le variateur est bien débridé ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mécano oui mais m'on problème et ma question ses qu'est que ce petit boîtier noir, .. embrayage il y a ressort de poussée origine , ressort embrayage blanc malossi, gicleur principale augmenté de 8 point bougie brique tout et ok .....

mais Est que le boîtier don je vous est parler et une vanne EGR car cela pourais venir de sa ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est pas une EGR, ce boîtier (relié à une pompe à air sur le BM) envoie de l'air dans le pot pour permettre au catalyseur de chauffer plus vite, donc de réduire la pollution moteur froid.

Et met des ressorts d'embrayage plus dur (Oméga gris par exemple) car les Malosi blanc sont plus mous que ceux d'origine.

PS: Il y a un filtre aussi dans le boîtier je crois.

Modifié par M4tt_4K

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est pas une EGR, ce boîtier (relié à une pompe à air sur le BM) envoie de l'air dans le pot pour permettre au catalyseur de chauffer plus vite, donc de réduire la pollution moteur froid.

Et met des ressorts d'embrayage plus dur (Oméga gris par exemple) car les Malosi blanc sont plus mous que ceux d'origine.

PS: Il y a un filtre aussi dans le boîtier je crois.

ok je dirai sa au pote ;)

merci :)

Modifié par sanoy5102

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant