Question

Bonjour a tous je vais vous expliquer mon problème , après 30 min de route sous la pluie le scooter a commencer à faire des ruptures puis a s'éteindre tous seul !

Une foi completement sec j'essai de le rédémarré j'y arrive mais se coupe dès qu'on touche a quelque choses qui utlise l'électrique (frein,phare...)donc je decide de débrancher tous sa , j'ai reussi a le refaire démarrer une fois depuis la bougie n'a plus d'étincelle , j'ai passer mes câble au testeur et le problème se rapproche plus vers le petit boîtier qui il y a sur nitro dans la boîte a gant un petit boîtier ( CDI ???? ) ou sont relier deux cables un noir et qui part dans le circuit et un bleu qui part aussi sur ces deux cables il y a pas de courant alors que dans le scooter jusque au ngk le jus y est

Y a t il certaine pièces que l'on peut verifier? es-ce déjà arriver a quelqu'un? merci d'avance pour vos réponses

Modifié par Vincent06

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Up s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Besoins d'aide s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut a tous , aujourdhui j'ai mis un nouveau cdi puis une nouvelle bobine la ou le ngk est relier , mais toujours pas détincelle .

Cela pourais provenir de mon allumage (bobine ou autres) ? merci a ceux qui me répondront

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

question toute bete regarde si ta rien débranché sinon cest vers l'allumage je pense aten d'autre avis ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

question toute bete regarde si ta rien débranché sinon cest vers l'allumage je pense aten d'autre avis ;)

tous est bien brancher

j'ai tous verifier

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Toujours aucune étincelle sur mon nitro

sa pourais venir du stator ?

j'ai beaux faire une masse en direct ça change rien , aucune étincelle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bas si ta un metrix verifie si ta du jus

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter