• 0
MHR29

scooter mbk - yamaha clignotants et feu stop qui ne marchent plus

Question

Salut tous le monde !

Voilà, j'ai un soucis d'électricité sur mon Nitro depuis un moment, et j'aimerais bien que cela cesse... Mon problème est le suivant:

Lorsque j’allume mes clignotants, ils s'allument, mais ne clignotent pas... J'ai regarder tous mes branchements, ils sont OK.

Mon feu stop ne fonctionne également pas... pourtant , mes contacteurs on étés changés récemment (je précise que mon frein avant n'est pas branché, mais l'arrière l'est et il fonctionnait). Mon fusible fut changé il y a peut aussi, mais sa n'a rein changer...

Voilà, sa à griller comme ça, du jour au lendemain; si vous avez un solution, je la prend avec plaisir, car je dois vendre mon scoot ^^

Merci d'avance !

PS: Mes clignotants et mon feu arrière sont à LED, la centrale clignotants est une à LED

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Le relais doit être mort !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Faut que je vois pour la centrale clignotants, mais elle à été changée il y a peut... Et le régulateur de tension n'aurais pas entrainer d'autres pannes électriques ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, j'ai changer ma centrale clignotants, sa ne clignote toujours pas, mais l'intensité des lumières est beaucoup plus intense... Et elles restent allumées... Alors, vos avis sur la panne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de m'aider snood92, mais j'ai vendu mon nitro il y à 2 semaines ^^i

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant