• 0
lulu65

mécaboîte Vibrations anormales derbi

Question

Bonjour alors me revoila avec un autre problème voilà alors en fait ma derbi je peux la pousser seulement a 8000/tr car sinon sa vibre de partout et j'ai l'impression que le moteur va peter.

Et donc forcement je n'avance pas trop en pointe ^^, j’espère que vous pourriez m'aider a résoudre ce problème (le mec a qui je l'ai achetai ma dit que c'était pas normal donc voilà).

Merci de votre aide ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

J'ai eu aussi de fortes vibrations anormales et ça venait d'un axe moteur desserré alors essaie de tous le resserrer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

derbi sa vibre énormément. Ton moteur fait un bruit chelou ou pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le boulon est bien sérré puis pour le bruit j'entend mon vilebrequin tourner ...

je veux aussi rajouter que au point mort sa vibre pas du tout quand je la fait monter dans les tours donc roulement bon :/

Modifié par lulu65

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non quand elle est au point mort comme sa elle est nikel ;)

Puis roulement roue arrière neuf ...

Modifié par lulu65

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si ça fait se bruit sa veut dire roulements vilebrequin a changé. Donc tous t'es axe sont serré...bizarre.

ps: c'est ma vidéo donc je suis sur de ce que je dit ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa serai les roulement sa le ferai aussi au point mort non ?

Aussi normal que n'est pas mi d'obturateur au niveau de la pompe a huile ?

Modifié par lulu65

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa le fait au point mort comme au vitesse, de la 1 a la 6. Tu parle de quoi pour la pompe a huile ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

voilà moi au point mort sa vibre pas d'un pet c'est nikel et a l'emplacement de la pompe a l'huile c'est pas boucher chez toi oO

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

normale j'ai plus de pompe a huile =)

mouai c'est chaud a diagnostiqué comme sa, la boîte sa bouge pas comme sa du jour au lendemain. Pour moi c'est bien une couille d'axe

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

en même temps y a pas d'arbre d'equilibrage sur les derbi sauf sur les gpr donc pour sa c'est normal les vibration sinon peu être un roulement de boîte qui est bon a changer tu peux déjà verifier si tu a du jeu a ton axe de sortie de boîte

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai été verifier il n'y a pas de jeu :/

En plus le mec a qui me la vendu dit qu'il la poussé a plus de 8000/tr min alors que moi je peux pas sa vibre truc de fou l'impression que tout va peter x)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

sa peu venir de l'axe primaire mais malheureusement faut ouvrir le moteur pour verifier celui la

sinon à part sa je vois trop ce que sa peu être donc attend toujours d'autre avis

et ta moto elle a combien de kilometre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Euh pour les kilometrages je sais pas le compteur bug :s

mais tout a été refait a neuf ...

Modifié par lulu65

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si l'ancien proprio tirait souvent dedans tu peux tout de même penser a changer tes roulement cela ne lui feras que du bien

pour ma part moi a chaque foix que j'ai acheter une moto ou un scoot je ne roulait jamais avec sans avoir fait une remise a neuf du moteur

et a mon avis je pense que cela vient plus du faite qu'il n'y est pas d'arbre d'equilibrage plutot qu'un problème de boîte car sinon tu devrait sans doute avoir d'autre symptome comme avoir du mal a passer tes vitesse mais on c'est jamais

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah des fois elle se met toute seule au point mort mais c'est quand je les passe pas bien je pense et puis il n'y avais pas d'arbre d'équilibrage quand il l'avais puis il est vraiment neuf donc voilà les roulement sont neuf vu que le kit est neuf.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.