• 0
Gabytnick

autre scooter Problème de bougie

Question

8 réponses à cette question

Messages recommandés

  • 0

Salut,

J'appel tuer la bougie car je n'est plus d'étincelle et donc plus de démarrage et dès que je mets une bougie neuve, le scoot démarre. Je fonctionne avec une BR8HS.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, ça peut être un joint de culasse mort si tu es en refroidissement liquide, ça peut être aussi un réglages trop riche du carburateur...

Modifié par nitrodu63

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai effectivement démonté mon carburateur pour le nettoyer, mais je ne vois pas le rapport entre le réglage du carburateur et le fait que la bougie "crame", peux tu m'expliquer stp? Il me semble que mon refroidissement est à l'air (je n'y connais pas grand chose...)

Modifié par Gabytnick
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

effectivement il n'y a aucun rapport entre le fait que la bougie ne fais plus d'étincelle et la partie carburation sinon je trouve sa bizarre ton problème :/. Est tu sur que la bougie est bien adapté a ton scooter ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quand un carburateur est réglé trop riche, il y a trop d'essence par rapport au volume d'air donc cela noie la bougie..

En fait la bougie n'est pas noyé, elle ne fait plus d'étincelle, et quand j'en remet une neuve, le scooter démarre.

J'ai demandé mais personne ne comprends pourquoi, dout ma venu sur le forum. Je pense que c'est un problème "électrique" mais vu que je n'y connais pas grand chose...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

effectivement il n'y a aucun rapport entre le fait que la bougie ne fais plus d'étincelle et la partie carburation sinon je trouve sa bizarre ton problème :/. Est tu sur que la bougie est bien adapté a ton scooter ?

Je fonctionne avec une BR8HS depuis plus d'1 an et pas de problème. Ensuite le moteur à caler pendant que je roulais, j'ai démonté le carburateur pour nettoyer, remonté, et ca ne démarrais tjs pas, j'ai changé la bougie et c'était reparti, depuis j'ai passé 4 bougies!?!

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.