• 0
tony2brest

scooter mbk - yamaha nitro avec bonne étincelle mais ne démarre plus

Question

salut alors voilà je viens de récupéré un nitro et j'ai du roulé 1 mois avec un problème d'allumage (cramé) j'ai donc changer par un origine spirit de 2007 et niquel je suis repartie un semaine avec sans problème et la je ne sais pas pourquoi il a calé et ne veut plus démarré.

j'ai changer pas mal de chose pensant que sa viendrais de la mais rien donc changer:

cdi, bobine, anti parasite, bougie (2 vieille bougie que j'avais en bonne état) allumage changer par un de spirit 2007, nettoyé le carburateur, vérifié le cylindre piston ainsi que le segment qui est niquel, le vilebrequin est en bonne état, la bielle aussi, j'ai une bonne compresse malgré mon kick un peu grippé, mes joints spy niquel et joint de culasse et joint d'embase aussi donc je me retrouve perdu car j'ai beau cherché je ne trouve rien d'anormale pourtant il ne veut pas démarré se qui n'est pas normal. aidez-moi s'il vous plaît MERCI A TOUS

Modifié par tony2brest

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

j'ai eu une fois sur mon scoot un truc tu bete ma pipe d'addmision étais coupé

ça doit venir d'une arrivé d'air verifie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut ton étincelle est comment orange ou bleu si avec les 2 bougie elle est orange change de bougie l étincelle doit être bleu normalement ton carburateur est bien régler aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut regarde si tu as du contact(met un clignotant en marche pour voir si tu en as quand tu kick) et si quand tu met le

contact ton clignotant va pas tu auras trouver ta panne (problème de contact) sa m'est arrivé une fois et je kické

dans le vent comme un malade avant de m'en apercevoir :/

Par contre si tu as bien du contact je ne vois pas d'ou pourrai venir ton problème.

Modifié par djcortrax

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

elle est orange ou bleu ? change de bougie par une neuve pour voir peut être parce que si tu as insisiter a le démarrer la bougie est peut être calaminé ou hs

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon après avoir changer de bougie et changer l'allumage encore une fois mon scoot ne démarre toujours pas pour se qui est de la pipe d'admission elle est niquel pas de fuite rien comme neuve, les clapet idem, le carburateur re nettoyé, revérifié le piston cylindre et le vilebrequin qui m'ont l'air très bien. mise à part mes joint spy qui serais mort et que j'aurais pas vu....

pensé vous a autre chose merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Verifie si tu a une arriver d'essence sur ta bougie c'est peut être tes transferes qui sont boucher par ton join d'embasse c'est une chose bete que l'on ne voie pas forcement quand on remonte

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

C'est quoi comme bougie que tu a monter ? un collègue qui ta ramené une bougie dite neuve ou bien une neuve acheter dans un magasin?

Tu à un démarreur électrique?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai bien une arrivé d'essence normal et la bougie est une br9es neuve du magasin et je n'es pas de démarreur électrique

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu a quel cylindre Stage6 le model ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bon j'ai trouvé un des problèmes sur mon scooter ma cage à aiguilles morte, segment collé donc prise d'air entre le piston et le cylindre et la culasse ducoup changer aussi par une stage 70 pour am6. j'ai donc refait mon piston et changer de culasse et acheter une cage à aiguilles neuve et un segment neuf remonté le tous et rien il ne démarre toujours pas. la culasse est une Stage6 en bi parti les joint ne sont pas neuf mais en très bonne état le piston était comme sur la photo ainsi que la culasse. il y a encore des trace sur le haute du piston mais je ne pense pas que sa vien de la.post-757-0-31955800-1343215711_thumb.jpg post-757-0-91793600-1343215809_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si c'est bien ton piston il est hs la la culasse aussi tu la démonter avec un bloque-piston ??? parce qu il est plein de coup

ton cylindre est comment pas de rayure ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

y a pas de raison de démonter une culasse ou un piston au bloque-piston!!! les pètes que tu voi se sont les aiguilles de la cage à aiguilles qui sont remonter et qui se sont écraser entre le piston et la culasse. La culasse est morte sa je suis d'accord mais le piston lui a été refait par un amis qui touche pas mal. ce n'est pas le 1er piston ou cylindre qu'il me refait et je pense pas le dernier ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas de rayure dans le cylindre il y a toujours les trace d'usine a l'intérieure a mon avis il n'est pas très vieux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ha oui ca vien de la cage aiguille qui a peter c'est bien ca ?

ben démonte tout est nettoye ton bas moteur il doit en rester au fond

pour la culasse hs

le piston si c'est juste poser ça va mes si ca fait des trou il est mort je pense je te conseille quand même de le changer

parce que tu compte le rattraper comment si c'est creuser si tu le ponce il sera plus etanche est démarrera pas

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je te conseille bien nettoyer ton bas moteur de changer cage à aiguilles ,piston ,ségment est culasse au moins tu repart sur du neuf un rodage de 50 km pour le piston est c'est repartie comme en 40

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je te conseille bien nettoyer ton bas moteur de changer cage à aiguilles ,piston ,ségment est culasse au moins tu repart sur du neuf un rodage de 50 km pour le piston est c'est repartie comme en 40

j'ai commander une culasse et un piston mais j'aurais aimé le mettre en route avant pour voir si il n'y a rien d'autre et le bas moteur vient d'être nettoyer y a 2 jours il est comme neuf

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui c'est ceux qui a de mieux à faire remet le a neuf je pense pas que tu puisse le redémarrer vue l etat du piston

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si j'ai le temps je prendrais une photos du piston maintenant comme sa je serais fixé mais je pense aussi que c'est pour sa qu'il ne démarre pas. sinon j'ai une pompe à eau éléctronic de R21 et je me demande si elle est morte et qu'elle n'envoie pas de flotte au moteur le scoot démarre ou pas???

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.