Aller au contenu
  • 0

mécaboîte Pompe à huile, désactivé ?


JORDANdu29

Question

Bonjour à tous ! :)

Alors, je cherche à juste désactivé ma pompe à huile de mon moteur, pour pouvoir passer au mélange.

Mon idée serait juste de la désactivée. Problème si je débranche tous les durites, elle va tournée à sec et au bout d'un moment elle ne fonctionnera plus :/

Comment je peux faire pour qu'elle tourne en circuit fermé avec juste un peu d'huile histoire de la lubrifiée ?

Je veux la gardé en bonne état pour la revente plus tard ...

Merci de votre aide !

Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...