Question

salut les gens ! mon scoot broute au démarrage et met du temps à s'élancer, quelqu'un aurait une idée ce que ça pourrait être ?

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

nan c pas les galet, en pointe c nikel. ça broute, ça pétarade, quelqu'un serait c'est quoi s'il vous plaît ?

aidez moi s'il vous plaît ???

réglage carburateur peut être ou la bougie ?

Modifié par stunt29

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

essaie de démonter t'as bougie et de la nettoyé . Mais juste deux question , quand tu dit qu'il met du temps a s'élancer genre quand tu met t'as poigné à fond il monte en régime et il met longtemps à partir ou il monte progréssivement en régime jusqu'as qu'il soit parti ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok je pencerais plus au carburateur , a la bougie ou as une prise d'aire car même avec des galet pas adapté sa mettré du temps à partir mais sa pétarderais pas ....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si le moteur broute, ça ne viens pas de la transmission mais plutôt de l'allumage et de la carburation.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si le moteur broute, ça ne viens pas de la transmission mais plutôt de l'allumage et de la carburation.

jespère que ça vient pas de l'allumage. je vais aller autour là. merci pour vos réponses :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant