• 0
Clem_45

mécaboîte problème ralenti gilera smt

Question

Salut a tous , je vous présente mon problème : ma gilera reste a 4000 trs/min pour le ralenti et je n'arrive pas a le baisser , sa pourait venir de quoi d'après vous ?

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

même quand tu tourne ta vis de ralentit il n'y pas de changement ?

Modifié par blackest

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Faut réglé ta visse de richesse/ralenti, sinon ta une prise d'air !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sois tu as une prise d'air, soit ton câble d'accélérateur est trop tendu, regarde sous la poignée d'accélération, tu peux le tendre/détendre.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

même quand tu tourne ta vis de ralentit il n'y pas de changement ?

Nan aucun changement ^^ je pourais avoir une prise d'air venant d'ou ? j'ai changé les joint de la boîtes a clapets et de la pipe aussi .

Ou ton aiguille trop haute

Mon aiguille de quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ahh oui bien ce que je pensé :P et t'as une idée de comment je vérifie sa ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant