• 0
Pétro

scooter mbk - yamaha
Problème de trou sur nitro top rose

Question

Bonjour j'ai un nitro kité topo rose avec pot C16, variateur gp , embrayage mk2, carburateur mikuni 24 tm voilà mon problème ce situe au démarrage impossible de démarrer progressivement j'ai un trou puis arriver à 30 km/h il part d'un coup, au début j'étais avec ressort full rouge et galet 5,5 g et j'ai essayer avec ressort d'embrayage blanc les plus souple et galet de 4,3 gramme et j'ai toujours ce problème il part à faible allure puis arriver à 30 il se lance d'un coup fort, en gicleur je suis 105 et bougie un peu noir je suis un poil riche je pense. savez vous d'où ça peut venir ?

Modifié par antho

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Reformule ton titre car on pourrait croire que tu arrive pas a démarrer, hors c'est pas le cas.

Ta essayer les jaunes malossi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je n'est pas essayer les jaunes je peux les mettre sur lembro torque contrôl mk2 ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie full rouge + galets 4,7g mais bon on pourra pas te dire exactement tes réglages. C'est à toi de faire plusieurs réglages et de voir le comportement de ton scooter.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

apparemment tu dois durcir les ressorts d'embrayage, tu peux tirer les jaune à fond avec la vis de réglage, ou mettre des rouge, attention, les orange et rouge se ressemblent beaucoup, mais les rouges ne sont pas fournis.

et mettre un poussé jaune 30% voir noir hebo 50% ou or de polini 60% ( rouge malossi trop dure 70% )

as tu régler la vis de richesse? ça peut aussi jouer un peu sur ton problème.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai des ressort d'embrou orange qui ma étais fourni avec sa correspond à du jaune malossi non? Sinon je suis en rouge malossi en ressort de poussée actuellement je vais essayer de mettre un ressort moins dur mais je pense pas que sa règle mon prob sinon j'ai jouer sur la vis pas trop de changement donc je me suis remis à 1 tour /2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok non donc apparemment le problème ne vient pas des réglages embrayage mais plustôt du carburateur,

j'avais un peu ce problème aussi avec un PWK 21, et seul la richesse sérré à fond marchai, quel que soit le gicleur et réglages possible, seul avec la richesse à fond le carburateur fonctionnai normalement. (j'ai roulé des années avec la richesse à fond, sa ne fait rien)

tu peux aussi mettre une clavette décallé à ton allumage pour avoir une meilleure avance et donc un démarage plus nerveux.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok bah demain je vais essayer avec la viss à fond pour voir au niveau de l'allumage j'ai commandée le Mvt digital direct donc je verais bien comment le Scoot réagis, à ton avis je garde mes ressort d'embrayage blanc ou je remet les orange que j'avais ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur l'embrayage stage6 il ne faut mettre que des ressort stage6! (sinon ça fausse tous les réglages !)

Tu test les blancs fourni avec, un seul poids et tu tend quasi à fond, sinon pareil mais avec les rouge en quasi détendu.

Ton ressort de poussé rouge c'est parfait.

Avec ton allumage tu aura peut être la carburation à revoir (baisser le gicleur en général...) donc ça se trouve ça va réduire pas mal le trou!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le grammage par galet sur top rose variation gp et tout ce qu'il en suit ce trouve normalement vers 3.8g. moi je suis en 4.7 et cest trop lourd, et j'ai aussi un embrayage mk2 !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah bon en dessous de 4 g ? C'est peut être pour ca que j'ai mon trou avec mes 4,7 grammes

S'il faut je suis encore trop lourd ... Je vais remettre les ressort orange alors pour l'embrayage et je vais les détendre un peu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà si tu es trop riche ça peut y jouer .... ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je revien pour vous dire pour ceux au cas ou qui ont le même problème que moi je l'ai régler en durcissant mes ressort d'embrayage en les tendant au maximum en fait les ressort étais trop mou donc ca acrrocher tard c'est pour ca qu'il avais du mal à partir voilà

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter