• 0
Mirrorz

scooter mbk - yamaha Courroie qui ne monte pas assez haut. [Photos!]

Question

Bonjour a tous.

voilà j'ai un soucis avec mon scoot (booster)

J'ai changer de Haut moteur, rodage fini.

Avant ca je roulais a 75km/h compteur velo

je fais le rodage, puis commmence a le poussé.

Resultat, 65km/h.

Je change les galets par des 5.5gr toujours pareil.

Je change la courroie pour une doppler renforcé, toujours pareil (elle a eu le temps de se rodée)

J'ai un variateur artek (même pas 1000 km)

Mais ma joue fixe ets d'origine (30 000km bientôt)

Entre le point haut de ma Courroie et le bord du variateur, j'ai 4mm

D'ou cela vient-il s'il vous plaît? Joue fixe creusée? Ou un autre soucis?

Pour infos, le carburateur est régler niquel, bougie brique aucun trou.

Modifié par Mirrorz

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Salut, tu a mis un cylindre type origine?

Parceque certain cylindre type origine sont moins performant que l'origine :pascool:

Après il est possible que ta jour fixe soit creusé ce qui fait que la courroie ce bloque à un certain stade et ne peut pas monter plus..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est un carenzi bleu enfin la marque pas sur mais le cylindre est bleu

Et ma joue fixe, je sens des "creux" quand je passe mon doigt

Lui https://www.scooter-system.fr/catalog/ref-865-cylindre-50-carenzi-bleu-ac.html

Apporte une legere amélioration du régime. J'en conclu qu'il ne fait pas partie des cylindre/piston moins bon que l'origine?

Modifié par Mirrorz

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors si c'est la courroie qui monte pas en haut c'est tes réglages variateur ( poids des galets ) donc diminue les ou augmente les ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors si c'est la courroie qui monte pas en haut c'est tes réglages variateur ( poids des galets ) donc diminue les ou augmente les ;)

Euh tu connais au moins le poids moyens des galets sur mbk? et avec un pot? :/

je roulais en 5gr, j'ai alourdis en mettant des 5.5 et ca n'a rien changer.

Donc non ce ne sont pas les galets, j'en suis sur ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si ta courroie ne monte pas assez haut il faut augmenter le poids? mais si ta joue fixe est creusé cherche pas et change la..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

5.5gr pour un leovince, un artek 1 c'est déjà bien. 6grammes je vais ramer au démarrage. La je suis a la limite, juste bien...

De toute manière, le changement n'as rien apporté donc j'ai bien peur que ce soit ma joue fixe comme tu dit ^^

Je vais changer ca mardi et je vous tiendrais au courant. Si quelqu'un a un autre avis je suis preneur!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, alors je récapitule.

Courroie Neuve (rodée), j'ai mis des galets de 6gr!, J'ai reussi à avoir une joue fixe casi neuve Stage6.

Mais la courroie ne monte toujours pas en haut! Il reste 4mm :/

Photo:

http://img824.imageshack.us/img824/1297/201208051126261.jpg

voilà... des j'aimes et de la reconnaissance a la clef ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut alors tu peux peu être augmenter le poids et durcir tes ressort d embrayage pour ne pas ramer au démarrage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne rame pas du tout au démarrage, mais de 5.5gr a 6gr, la courroie n'est pas monter plus haut donc je ne pense pas que les galets soit la cause.

Sinon j'ai des ressort d'embrayage, et de poussé jaune malossi.

Je ne vois vraiment pas d'ou ca peux venir...

Sachant que le ressort de poussé est pas tout jeune, je ne pense pas qu'il soit trop dur, en tout cas il ne l'était pas avec mon kit origine.

J'ai retendu le câble d'accélération au max, toujours rien.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je ne rame pas du tout au démarrage, mais de 5.5gr a 6gr, la courroie n'est pas monter plus haut donc je ne pense pas que les galets soit la cause.

Sinon j'ai des ressort d'embrayage, et de poussé jaune malossi.

Je ne vois vraiment pas d'ou ca peux venir...

Sachant que le ressort de poussé est pas tout jeune, je ne pense pas qu'il soit trop dur, en tout cas il ne l'était pas avec mon kit origine.

J'ai retendu le câble d'accélération au max, toujours rien.

j'ai vérifié sur deux variateur d origine que j'ai ds mon garage et la courroie n est jamais monté plus que la tienne et le scoot marchait très bien.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour les réglages variateur on préconise de tracer un trait, et si il reste 2mm les réglage sont bons... ca veux dire qu'on peux monter au dessus non?

Et pourquoi cette perte de pointe? :o

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Verdict: J'ai remis mon ressort d'origine, un peu mou au démarrage mais bon j'achetterai un blanc. J'ai gagner un peu de pointe, et 3mm du bord.

je m'en contenterais :)

Merci a toi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Euh tu connais au moins le poids moyens des galets sur mbk? et avec un pot? :/

je roulais en 5gr, j'ai alourdis en mettant des 5.5 et ca n'a rien changer.

Donc non ce ne sont pas les galets, j'en suis sur ;)

Ecoute mec si tu renvoi chier quand tu on te donné des conseils viens pas en demandé !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

soit ressort de poussée trop dur

galet trop lourd ou trop léger

tu as quoi sur ton scoot c'est quoi ta configuration ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.