• 0
Warrick

scooter mbk - yamaha poignée de gaz cassé sur un Aerox

Question

Salut à tous

Grosse tuile le w-e dernier, je roulais tranquille puis tout d'un coup plus d'accélération. J'ai tourné la poignée de gaz mais elle tournait dans le vide sans qu'il se passe qqch. J'ai démonté ma poignée de gaz et là paf tout était péter à l'intérieur le câble de gaz s'effilochait puis les dents au niveaux de la poignée étaient cassées.

J'aurais besoin d'aide pour remonter le câble et la poignée de gaz au niveau du commodo que j'ai bien sûr démonté.

j'ai déjà fixé le câble au carburateur, mais j'arrive pas à remonter le câble sur la poignée de gaz et remonter la poignée.

04082012248.jpg

04082012247.jpg

J'ai chercher sur internet et pas moyen de trouver un schéma de montage pour cette foutue poignée.

il y a un petit disque blanc avec des encoches mais je ne sais pas comment y fixer le câble de gaz et ensuite le remettre en place

Merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

Alors j'ai un pote qui avait ce même systeme de poignée d'accélération ! maintenant ils sont plus comme ça :siffle:

Du coup tu dois passer ton câble dans la "rondelle" en plastique avec les encoches, ensuite remonter ton commodo et mettre la visse qui se situe juste en dessous ton commodo ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

voilà qqun qui sait lire un topic.merci pour ta réponse nitrous'. peux aller voir mon topic sur mon Aerox et me dire ce que tu en penses stp

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu vas essayer aujourd'hui ta poignée ou pas ? mets d'autres photos pour bien me montrer, essaie d'avoir une bonne qualité :oops:

Et si tu y arrive pas tiens moi au courant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'arrive pas a remettre correctement la rondelle blanche. le scoot démarre mais part à fond tout de suite sans même tourner la poignée

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Soit tu as trop tiré au niveau du cran a la poignée, soit ton câble est trop court et donc tire sur le boisseau ! Regarde au niveau de l'éguille si le ressort est préssé ou non et redis moi ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Comment tu sais au niveau de l'aiguille (ou pointeau) et si le ressort est pressé ou non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah tu démonte le boisseau ! Il y a une petite visse et tu regarde si il est bien mis et si il tire pas pour rien ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

qu'appelles-tu le boisseau ? de quelle vis tu parles stp. tu peux me faire un schéma stp ?

demain je vais faire des photos et je les mets ici

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

lol le boisseau c'est le bout de plastique ( pour toi ) qui descend et remonte dans le carburateur. Au pire tu tape boisseau dans google et tu vera.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est là où entre le câble d'accélération dans le carburateur, c'est pas compliqué a reconnaitre t'inquiete !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

boisseaunitro.jpg

voilà j'ai trouvé une photo d'un boisseau

couvercledeboisseau.jpg

mon soucis est que la partie dorée sur mon carburateur (en gris sur la photo) du couvercle du boisseau rentre mal dans le couvercle. c'est ptet pour ça que dès que je démarre le moteur s'emballe et par à fond sans que j'ai besoin de tourner la poignée

Modifié par Warrick

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour moi, obligé c'est un problème de câble trop court, j'en ais fais les frai ! Est-ce que ton câble a toi faire tout le long, c'est-a-dire de la poignée jusqu'au carburateur, ou alors en deux fois comme sur les nouvellesération, il y a un câble qui va jusqu'a la fourche, puis avec un systeme de tirage rapide, un deuxieme câble repart vers le carburateur ! Cela evite de changer entierement le systeme ! Moi je me souvien que mon câble était mal mis, du coup il tirait tout seul et mon scoot avançait sans que j'accélère

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.