• 0
morice

scooter mbk - yamaha problème reprise sur nitro

Question

Salut a tous

voilà j'ai un problème avec mon nitro avant il rouler tres bien et depuis que j'ai pris un trotoir j'ai casser mon cylindre d'origine et mon pot d'echappement avec :( , j'ai un trou d'accélération entre 10 et 30km j'ai plus de pointe qu'avant mais je manque oriblement de puissance a bas régime pasde reprise ni a chaud ni a froid. voilà ma configuration d'avant : full d'origine+ pot yasuni r, galets 4.3 g , ressort de poussée blanc mallossi, et d'embrayage + 45% .

Ma configuration actuelle: pot yasuni r cylindre carenzi 50 cc, galets 4g, ressort pousse rouge mallossi(j'ai mis un jaune avant toujours le même problème)

Merci d'avance

Modifié par morice

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Bonsoir et merci pour vos réponses, mes galets sont de 4g et je trouve que ça roule mieux qu'avec les 4.3g , mon ressort rouge de chez malossi est neuf, j'avais un jaune avant mais c'était pire, oui j'ai mis un yasuni r comme avant, pensez vous que c'est le cylindre qui déconne?? merci a vous

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ajoute quelque chose mon scoot démarre bien et il a une bonne pointe, mais pas de reprise a bas régime surtout entre 10 et 20 km,

pour nitrous' mon scoot gueuler plus que sa avant mais j'avais pas se trou de de reprise :|

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

change ton ressort de poussé blanc pour un jaune malossi ;)

Est-ce que ton scoot part bien a froid, mais met du temps a s'elancer a chaud ? Si il te fait ça, durcis ton ressort de poussé ( donc jaune malossi +30% )

Et en ressort d'embrayage +50% jaune malossi egalement je pense !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

change ton ressort de poussé blanc pour un jaune malossi ;)

Est-ce que ton scoot part bien a froid, mais met du temps a s'elancer a chaud ? Si il te fait ça, durcis ton ressort de poussé ( donc jaune malossi +30% )

Et en ressort d'embrayage +50% jaune malossi egalement je pense !

j'ai tester tous les ressort blanc, jaune, rouge de malossi, mon scoot manque de reprise quand il est froid et même chose quand il est chaud. merci pour ta réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut juste pour vous donné des nouvelles, j'ai trouver le problème c'est pas évident, le carburateur été mal réglé au niveau de l'aiguille ^^ elle était au dernier cran, j'ai juste baissé au cran du milieu (carburateur gurtner) mon scoot se comporte bien maintenant. merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.