• 0
Booster78

scooter mbk - yamaha Booster 2011 démarre roule 2minute et cale ensuite

Question

Bonjour, j'espere que vous allez m'apporter une réponse.

J'ai un problème avec mon booster yamaha 2011 tout d'origine.

Quand je le démarre, il démarre du premier coup, il tient le ralentit il roule mais cale au bout d'une ou deux minutes et ne redémarre plus avant 10minute de repos. Cela me l'avait déja fait mais qand je le redémarrai il ne caler plus jusqu'au lendemin puis cela a commencé à me le faie de plus en plus souvent jusqu'a maintenant je ne peut plus rouler il cale de suite.

J'ai verifié la bougie qui est de couleur orange, elle a l'air correct.

J'ai néttoyé le carburateur.

J'ai néttoyé le filtre à air.

Le problème persiste si quelqu'un pouvait me donner une piste je lui en serai reconnaissant.

Désolé si il y a des fautes d'orthographe.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

25 réponses à cette question

Messages recommandés

  • 0

Salut, peut-être le starter automatique ?

Tu es tout d'origine ? Ou t'a un pot de détente avec ?

J'ai tout d'origine. Ou se trouve le starter automatique

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sur le carburateur, si mes souvenirs sont bons. Attends d'autres réponses plutôt. Je n'te garantie pas que le problème vient de là.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, oui peut être le starter qui reste bloquer ;)

essaie de l'enlever, de "boucher" le trou qu'il prenais pour éviter la prise d'air et ensuite de démarrer. Si il ne démarre pas bouche a moitier l'entrée d'air de ton carburateur.

Si tout ce passe niquel au bout de 5-10 minute tu as trouver ta panne ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais je ne pense pas que cela vienne dela car il démarre du premier coup ensuite j'ai remarquer que le cylindre chauffe vite je ne sait pas si c'est normal ensuite il faut que j'attende qu'il refroidisse pour le redémarrer et au bout de 2 minute il cale

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut,

si ta bougie produit une étincelle orange elle est a moitier hs change la la couleur de l étincelle doit être bleu

après comme dit plus haut peut être lestarter débranche le est test pour voir si c'est mieux

sinon c'est les clapet qui reste ouvert

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est pa la couleur de l'étincelle qui est orange mais le culot de la bougie j'ai démonter mes clapet il sont ok je vais essayé pour le starter. J'ai penser à une amorce de serage c'est possible?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les clapet son ok. J'ai démonter le carburateur et la boîte à air je les ai néttoyé j'ai verifier les clapets. A froid il démarre du premier coup de kick , je roule 200m et il cale ensuite je dois attendre 5 minute avant qu'il puisse redémarrer ainsi de suite.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton étincelle est comment bleu ou orange si elle est orange change de bougie

ton carburateur tu y as toucher ?

ton scoot a combient de km ?

tu as de la compression ?

quel sont tes réglage carburateur si tu sais

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon roule les 2 minutes , puis toute suite après , coupe ton robinet d'essence , tu démonte la cuve de ton carburateur et regarde si il y a de l'essence dedans ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai tuer la bougie je vais la changer mais le problème vien pas de la bougie j'ai nettoyé le carburateur le scooter à 6000km j'ai de la compression il démarre du premier coup ensuite le cylindre chauffe beaucoup est ce possible que le pot d'echappement soit bouché?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le pot boucher ? ^^ J'pense pas :) mais regarde si ton essence arrive correctement à ton carburateur ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

pas a 6000km normalement tu aurrai du faire une ségmentation a 5.000 km tu las fait ?

ou tu as de la bonne compression ?

joint de pot il ne fuit pas ?

ou réglage carburateur

ou encore le joint de culasse hs

Modifié par alex du 59

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai acheter le scooter occasion il y à 3 semaine j'ai de la bonne compression. Le réglage du carburateur est ok je n'est pas regarder si le joint de pot fuit. Mais j'ai devisé une visse du pot et j'ai roulé avec la moto ne calé plus car je pensai que mon problème venait du pot jusqu'à que la bougie a sérré.maintenant il faut que je change la bougie avant de pouvoir rééssayé autre chose.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bha si il est calaminé c'est pas trop grave ;) mais tu peux decaliaminier ca fera que du bien :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour cree ton propre poste se sera plus simple  

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.