Question

Salut a tous,

J'ai installé un pot sito pour mon zip je l'ai acheté a la casse. Tout ta l'heure je l'ai essayé, après avoir roulé 5 minutes mon pot sortait beaucoup beaucoup de fumé qui ne s'arrêter pas, je me suis dit que c'était de passage mais après avoir roulé encore 5 minutes le pot sortait toujours de la fumé en continu ( j'avais l'impression que mon pot aller prendre feu et j'ai direct arrêter le moteur ). Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Ne t'en fait pas... c'est rien, ça doit êtrès juste le pot qui est encrassé! Il faut décalaminer le pot puis c'est bon... =)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est sûrement de l'eau qui est infiltrer dans ton pot comme il etai dans une casse il a du prendre beaucoup de pluie laisse le fumer tu n'aura aucun risque qu'il prennent feu se n'est que passager ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

à la casse de l'eau à probablement coulé dedans si il a traîné dehors

a oui c'est vrais, je ni avais pas penser! c'est très faisable aussi! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant