• 0
ClemCly

scooter mbk - yamaha trou dans l accélération a haut régime

Question

Bonsoir j'ai un problème avec mon booster,je viens de finir mon rodage et j'ai voulu taper une pointe pour voir la couleur de la bougie et voir ci le gicleur était adaptè,cependant arrivee a 65 km il a un trou ci j accélère à fond et arrivee a 70km il repart.Ci je reste la poignée de gaz au 3 quart il n y a pas ce problème ,j'ai remarque quand cote ce problene est accentuè,j'ai pensè a l aiguille ou au gicleur,certain taurrait il déjà rencontrè ce problème.configuration kit 70cc top perf carburateur 17.5 hicleur 90 baa origine ressort de poussée blanc mallossi ressort embrayage bleu mallossi.

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Gicleur trop petit au trop gros

Pour bien voir le couleur de le bougie: Fais une belle montée en puissance et arriver à 60/65 km/h : 1) Éteinds ton moteur; 2) Lâches les gaz; 3) Laisses-toi aller sans donner des à-coups de gaz

Voilà bonne chance :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ton ressort de poussé me semble trop souple prend rouge

Non avec un carburateur de 17,5 un Blanc Malossi est parfait

Rouge c'est pour les putain de kit style : Malossi MHR, Polini Evo, MXS Racing, Stage6 Racing, Ect... en 70cc

Modifié par ArD13

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci je vais test pour la bougie.Je ne pense pas que ca vienne du ressort,c la carburation,car quand j accélère qua 3 quarts de la poignée c parfait.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non avec un carburateur de 17,5 un Blanc Malossi est parfait

Rouge c'est pour les putain de kit style : Malossi MHR, Polini Evo, MXS Racing, Stage6 Racing, Ect... en 70cc

ha, je croyais :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci je vais test pour la bougie.Je ne pense pas que ca vienne du ressort,c la carburation,car quand j accélère qua 3 quarts de la poignée c parfait.

Oui, j'ai eu le même problème :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et tu a trouvè la solution?

C'était le gicleur qui était trop gros :)

S'il est vraiment trop petit, tu entendras un bruit de casserole dans ton moteur !!! Risque de serrage !!!

Mais avant, regardes la couleur de ta bougie :)

Modifié par ArD13

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il y a 12 minutes

salut.gif
a tous,

j'ai débrider au variateur mon scooter cette nuit,je n'ai pas utiliser de bloque-piston,

j'ai coincer le variateur avec un chiffon jusque là no problème;

j'ai donc enlever la bride tout remonter no soucis non plus;jusqu'à ce que j'essaie le scoot et quand j’accélère a poignée à fond mais la le scoot n’accélère plus je doit le laisser deccelerer pour réacceleré des fois il ne veut pas depasser les 30km/h et au max je vais a 45km/h si quelqu'un pouvais m'aidez sa serai assez sympas /:

voilà ce que j'ai enlever
e2db0bb475dac9c4aef89b76c02eb109.pngmodify_inline.gif

chose étrange que j'ai remarquer c'est que il n'y avait pas la rondelle normale a coter de la bride j'ai juste retirer la bride et tout remonter en fait :/
elle n'y était pas alors peut-être quelle était tomber je ne sais pas mais je ne l'ai pas vue :(
merci a tous bonne soiré

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant