ClemCly

Membres
  • Messages

    40
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

1 abonné

À propos de ClemCly

  • Rang
    Membre présent
  • Date de naissance 30/03/1982

Informations du profil

  • Sexe
    Homme
  • Ville
    Amiens
  • Véhicule
    booster/derbi

Visiteurs récents du profil

1 443 visualisations du profil
  1. j'ai test avec des galets plus lègè 6,5g/6g.j'ai une patate de fout met pas de pointe 70km Et Le variateur monte pas à fond j'ai fait le test avec un trait au marqueur sur le variateur.Effectivement c'est lourd mais j'ai un kit 70 Et carburateur 17,5 avec un sito plus qui ce rapproche de l origine.Je pense que le leovince sito plus à exactement les mêmes performances qu un origine et c'est lui qui bride en pointe.
  2. Bonjour j aimerais des avis sur ma configuration,alors voilà: kit 70cc Malossi sport fonte carburateur 17,5 del orto,gicleur 80 baa origine variateur origine galet 7,25 pot leovince sito plus embrayage origine,ressort vert Malossi Et poussè jaune Malossi Toute ces pièces sont neuves,rodage fait nickel.Je les réglè j'ai une très bonne accélération mais ver 80/85km Il plafonne,or sur le site ou j'ai Acheté le kit certains prétende atteindre les 95km voir plus de 100km avec pot d'origine donc je me demande ci cela est possible Ou ce son des mythos,j'ai test des galets a 7,50 il monte à 85 mais c'est trop lourd y a un troup à la reprise à bas régime,même 7,25 c'est limite.Je me demandai Ci avec des galets de 7,50 Et ressort de poussè rouge Malossi je pourrai gagner un peu?Et Le sito plus est il pareil,moins bien Ou mieux qu un pot d'origine?Pareil préparer ma baa d'origine pourrait Il changer quelque chose?Je voudrais juste atteindre les 90 avec une Bonne acelleration Et reprise.Merci.
  3. Normalement oui,la 2 arraches différent,l un le filetage a foirè et l autre l endroit où tu mets Ta clefs btr.après les anciens systèmes était plus fiable et efficace.Enfin c mon avis perso. Oui ce son des doppler skf c4.La j'ai fini le rodage je l est poussè Et aucun jeu ou claquement,ça tourne comme une horloge en plus j'ai un pot sito plus donc silencieux et aucun bruit bizarre.après tu parle de jeu dans les c4 c'est dans l orde de combien de diziemes de mm stp?Ce qui m'a étonné c'est que les origines avaient aucun jeu mais vu que j avait démontè tout le bloc moteur et cylindre variateur etc pour la main d œuvre et que j avais serré fallait ouvrir,je me suis dit autant les changer,surtout a 30€ avec joins spy et ça rajouté peut de main d œuvre.
  4. J me suis déjà embrouillé avec le pro,mes perso je préfère qu il ne touche plus,c'est son apprentis je pense c'est un mauvais.Je pense que ce son les roulements qui son mal fixè sur le vilebrequin Car variateur bien serrè il n'y a plus de jeu.j'ai fini le rodage et tout réglé variateur,embrayage,carburateur.Aucun bruit suspect,ça roule nickel.après pour en revenir au vilebrequin d'origine,Il A 13000km Mais aucun jeu au roulements de bielle et c'est une très petite configuration.Kit 70 Malossi fonte,pot leovince sito plus (discretion)carburateur 17,5 baa origine,variateur origine et embrayage origine avec ressort vert et jaune poussè Malossi.Pour rouler en ville c'est bien,j hésite juste a changer le pot pour plus de pointe le sito bride.Ci je trouve d occasion Ou A échanger j'ai des pièces de derbi,j en avais une avec kit 80 carburateur 21 enfin la totale mais on le La volé Donc il me reste les pieces d'origine neuve.J aurais dû changer les roulements moi même,Mais j'ai pete 2 arraches volant sur le volant magnétique,impossible à sortir et le système des booster après 2004 c'est merdique.Moi j'ai 34 ans je le faisait sur les anciens modèle avant 2004 c était beaucoup mieux.Un gros filetage au milieux du volant et une vis avec ecrou A viser au milieu,La c'est de la btr et Un alliage de merde qui foire.Quand Tu vois les moteurs avant Et après 2004 Tu vois comment Il on baissé les coûts de production et mi certaine vis pour empêcher de démonter et amener au conscessionaire....
  5. c'est clair que le mec est pas doué,je comprends ce que tu veux dire pour remettre tout en place Ci un truc à était mal monté.Je voir ça Mais j suis blasé à force.
  6. Je vais regarder ça cette semaine Ci j'ai le temps,Mais je pense pas qu il y du jeu au point de le voir bouger.
  7. Quand j'ai récupéré le bas moteur il y avait un lègè jeu aussi côté allumage,La je n est pas pas démonter pour vérifier.J attend la fin de mon rodage et je vais vérifier des 2 côté.Je n est plus le démarreure électrique donc Je je peux pas effectuer cette vérification.Merci de ta réponse.
  8. Merci de ta réponse,je n est pas mi le vilebrequin Doppler endurance.j'ai laissè celui d'origine car le roulement de bielle n avait aucun jeu Et je n avais pas les moyens de toute façon.j'ai juste mi les roulements de vilebrequin et joints spy Doppler,il y avait marqué skf sur la boîte des roulements de souvenirs.après ne pas rouler avec c'est compliqué je m en ser pour aller au taf.
  9. Bonjour,je vous explique,après avoir serré mon kit 70 top perf j'ai décidé de faire une remise à neuf du booster (13000km) j'ai racheté un kit 70 fonte Malossi,clapet pipe,pneu etc.j'ai décidé aussi de changer les roulements de vilebrequin car comme il fallait ouvrir le bas moteur pour nettoyer autant le faire.N ayant pas les outils je les fait faire par un pro.j'ai choisi des Doppler renforcè avec joins spy.Il les A donc changè,quand j'ai récupéré le bas moteur j'ai remarqué un lègè jeu,ça m'a paru bizarre Donc j'ai demandè,Il m'a dit a chaud ça ce dilate et ton bas moteur est adapté au autres avec un peu de km cela va s adapté totalement.Le problème c'est que aujourd'hui après 250km a 40/50 il y a toujours un jeu Mais seulement quand on appui sur le vilebrequin ver le bas,donc un jeu de haut en bas,rien de droite à gauche et peut importe la position du vilebrequin.Ce jeu est il normal?perso je pense que non.Peut il disparaître avec les 250km de rodage restant Car de souvenir à la base il y avait un jeu dans tous les sens.Je demande ça Car Je n est jamais eu de renforcè et je me dit aussi que ça vient peut être du carter la Ou ce loge les roulements.Enfin bref c mauvais signe Ou ça peut s arranger?Merci d avance.
  10. J en est un autre qui viens d une derbi 17,5 del orto aussi jv le test mais tout est inverse starter vis de réglage etc,çi ça persiste j augmenterai ce petit gicleur.Merci
  11. j'ai esseyè plusieurs en 2012 avec la première configuration pour trouver les réglages parfait le 80 semblé le mieux,j'ai esseyè plus petit aussi pareil.Le carburateur nettoyé à fond et vu qu il démarre qu au starter je pensé à un manque d essence plutôt.Le gicleur plus petit à côté du gros sur le phbg ser a quoi?Car je viens de me rappeler que je l avait oublié au remontage le scoot a demarè direct Mais fumè à fond et n avancè pas poignet tournè au max,c un 38,Trop petit peut être? j'ai tourné avec le gicleur 80 4ans,plus gros ça broutè direct.j'ai eu La même réflection c pour Ca La j'ai mis Le 85 Mais c pareil Et Le scoot dort a 20 degré.Ta l heure je l est arretè 40 min moteur tiède starter obligé.....
  12. Bonjour,je m explique.Je possède un booster Spirit Acheté neuf en 2009,en 2012 j'ai décidé de le booster un peu,kit 70 top perf,carburateur 17,5 baa origine et pot d'origine juste gagné un peu en restant discret,j avais rencontré un problème le gicleur le plus gros qu il acceptè était 80 sinon il broutait même avec tous les réglages du monde,le problème et qu il ne demarè qu'avec le starter avec ce gicleur,mais sinon aucun problèmes.La j'ai décidé de lui refaire une jeunesse nouveau kit Malossi en 70roulements vilebrequin Doppler,toujours le 17,5 avec baa neuve,et un pot sito plus etc.Mais rebellotte démarrage qu au starter même le booster poser toute les nuits dans la maison,j'ai testè un gicleur plus gros 85 toujours pareil starter par contre il broute pas,cela me semble étrange,avec bba d'origine pot d'origine puis sito plus mettre le starter le booster poser dans une maison c bizarre,non?Quand pensez vous?Je prescise aussi que je n utilise plus la pompe à huile et fait mon mélange.j'ai eu des Mbk 51,booster,Dt 50,x limit,derbi toujours modifié et c'est la première fois que ça me fait ça et configuration différente,seule le carburateur est le même del orto phbg 17,5 5000km max gicleur principal 85 et le secondaire 38 de souvenir Je l est augmenté de quelque points,Pas de prise d air apparente,bonne compression bba neuve.Merci d avance.
  13. Merci pour les réponses.Bonsoir,startor changé par un d occasion du concessionnaire,pas d étincelle,puis un adaptable tout neuf.Toujours pas d étincelle.après démontage j'ai revue une vielle alarme coupe circuit,la batterie étant complètement naze vue qu il roule pas celle Ci pourrait bloquer l allumage?A l origine il a juste serre donc pourquoi un problème électrique surviendrais,à part l allumage defoncè Mais qui est neuf maintenant,je vois que ça,quelle idée de mettre ça qui m'a jamais servie....
  14. Bonjour,désolè pour le pavé mais j'ai 2 problèmes suite a une réparation chez un concessionnaire dont un gros,merci d avance pour les réponses.j y retourne demain ci je pouvais avoir quelques indication ca m aiderais beaucoup. j'ai fait changer mais roulements de vilebrequin car ils avaient 11000 km et je vais mettre un kit 70,j'ai remarque en prenant le bout du vilebrequin cote allumage est variateur qu il y avait un très légè jeu(plus cote allumage).Il m'a dit ça va s adapter avec la chaleur et le rodage,est ce normale qu il y est un très légé jeu juste après le remontage sans que le moteur est tourne (moteur a plat,pas de piston pas de variateur etc) sachant que ce son des roulements renforce doppler.Je précise aussi qu il n y avait aucun jeu avec les roulements d'origine,mais ayant serré je devait ouvrir pour nettoyer et je me suis dit autant mettre du renforcé direct pour le kit.Pour moi des roulements neuf non pas de jeu surtout doppler renforcé,cela peut il venir de l endroit du carter moteur ou vont les roulements,qui son adapté a l ancien et après le rodage ceux ci serons adapte avec le chaleur et dilatation donc plus de jeu? De plus j'ai remarque que l allumage était abîmé (je joins des photos).j avait esseyais de démonter l allumage a l arrache volant mais impossible a le sortir,j avait senti que les 3 btr avaient touche l allumage mais j'ai stoppe direct pour ne pas abîmer,donc pas a ce point,je les donc amené,ce qui me parait bizarre c'est que j'ai appelé pour demende ci c était prés il m'a dit oui mais votre axe de béquille est cassè ce qui est vrai,mais a aucun moment de l allumage pourtant c'est flagrant,aussi il ne ma pas donné de facture(paiment liquide aucun papier).Théoriquement il aurait du me parlè de l allumage en même temps que la béquille?Pourquoi ne pas le dire,ça lui faisait du fric en plus a moins que ce sois eux qui l est abîme....j'ai essayé de rebranche tous les câble d allumage,batterie etc mis une bougie neuve sur l enti parasite tourne le volant magnetique et pas d étincelle.Quelle recours j'ai cas de litige.Est ce legal de ne pas donner de facture et ne pas signaler un allumage très abîmé,mais signaler un axe de béquille cassé en partant du principe que c'est moi qui l est abîme(allumage).Je pense vraiment que c'est eux sinon il me l aurai dit au tel en même temps que la béquille,après pas de facture,et je n avait pas mi l ecrou du volant il partait comme ca,et quand il a vu que je tiqué sur le jeu des roulements il ma parlé de ma courroie qui est neuve de en me disant elle elle plus large(max 1mm d écart donc bidon)mais comme ci il voulait détourné mon attention.je précise que j'ai récupéré le moteur aujourd hui a 18h30 et j y retourne demain soir.Est ce que je peux appeler demain matin pour avoir une facture et les roulements d'origine et lui parler de l allumage pour lui demande pourquoi il me la pas dit,car Moi my connaissant mais pas pro je les vu direct donc lui aussi.Est ce judicieux d apeler demain matin,ou est ce mieux d attendre le soir pour l avoir devant moi?Merci