• 0
Ferdi Ketur

scooter mbk - yamaha Urgent ! De l'essence dans la cuve mais ne vas pas au cylindre.

Question

Bonjour, je vous explique mon problème sur mon Spitro, donc un moteur de MBK NITRO. Après avoir rouler une bonne demi heure, j'ai éteint le scooter, et 1 heure après impossible de le démarré. J'ai changer l'essence c'étais du SP95 E10 et mon spitro n'aime pas sa (il bug avec cette essence) pour y mettre du 98. J'ai nettoyer la membrane du réservoir, vérrifié si la durite d'essence et de dépression étais pas boucher ou percer, nettoyer le carburateur une bonne dizaines de foi, pas de gicleur de boucher ou quoi que ce sois. Verifié la pipe, la cale, les joints des clapets, les clapets aussi n'on aucun écartement, pas de prise d'air du côté de carburaton. J'ai changer les joints complets du haut moteur, j'ai changé le segment, changer la bougie, j'ai de l'allumage avec une très bonne étincelle. Le scooter ne veux rien savoir, il ne veux pas démmaré, avec starter ou pas, même quand je met ma main la ou y'as le filtre à air pour bouché c'est pareil. Y'as que quand je met de l'essence direct dans le cylindre qu'on dirais qu'il vas démarré ou qu'il démarre mais pendant 5 secondes pas plus. Si j'essaie d'accélérais quand il est demmaré il cale, même en accelerrant un tout petit peu. J'ai remarqué que la cuve se remplissé mais l'essence n'allais pas plus loin, donc ne passe pas par la pipe pour allé dans le cylindre, et ne vas nul part d'ailleurs. Ce qui veux dire qu'il y'as une prise d'air quelque part pour que le moteur n'aspire pas l'essence qu'il y'as dans le carburateur. Je pensé a une fuite de joint au niveau du bas moteur la ou est le vilebrequin, parce-que je vois pas ou que ça peut être, sa fais 5 jours que je passe des journées entière dessue.

Je précise que le spitro a étais réglé chez un pro au banc, ma bougie est de couleur marron/brique.

Le cylindre n'as aucune trace n'y même le piston. (La flèche est bien vers la sortit de pot)

Aucun jeu au niveau du vilebrequin.

Ma configuration:

Cylindre piston Stage6 "SPORT PRO MK II" alu mono segment neuf (200 km) avec segment 0 km

Allumage origine

C.D.I MALOSSI

Pot d'échappement YASUNI CARERA 16

carburateur Stage6 de 24 réglé par pro

Big filtre à air Stage6 "RACING" double-mousse ovale Noir

Balancier Stage6 modifié pour carburateur central

Cale + Pipe d'admission Stage6

Clapet Stage6 "VFORCE3" 8 lamelles

vilebrequin MALOSSI "MHR TEAM"

Transmission Stage6 en 15 39

variateur MALOSSI "MULTIVAR" avec poulie Stage6

Embrayage Stage6 Racing "Torque control MK II"

Cloche d'embrayage Stage6 "Team Wing Cooler"

Jeu de ressorts d'embrayage rouge Stage6 "Torque control"

Ressorts de poussée Hard Stage6

Courroie Stage6 "PRO Belt" renforcée

TOUTE LES PIECES SONT NEUVE AYANT A PEINE TOUTE 200 KILOMETRES !

post-7979-0-89763000-1346372261_thumb.jp

post-7979-0-35736700-1346372500_thumb.jp

post-7979-0-29861700-1346372559_thumb.jp

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

essaie de démarré en mettant de l'essence dans le puit de la bougie

Edit : J'ai rien dis j'avais pas vu que tu avait essayer .. désolé ^^

Modifié par Speedy-12

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut :) j'ai eu le même problème avec le scooter de mon père et moi en fait je devais a chaque fois mettre de l'essence dans le puit de la bougie pour qu'il démarre... mais il restai allumé et au bout de la 3eme fois je l'ai bien laisser chauffé et puis rouler et après plus de problème. comme tu dis a mon avis ça doit être une prise d'air au bas moteur :/, je vois que sa aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En 5 jours il n'a demmaré que 3 fois, donc je peux rien faire, je pence vraiment à une grosse prise d'air. Je regarderais le bas moteur de plus prêt et je vous tient au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ton carburateur est peu-être top pencher ...

Au début j'aurait dit que sa venait de tes clapets mais si tu les a vérifier je ne pense pas... :huh:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai trouvé, en démontant mon carter de kick il y avais de l'essence partout même sur l'embrayage ! Je décide de démonter le variateur, le démarreur et surprise !! Le joint spy du vilebrequin est sortit de son emplacement et en plus de sa il est cassé en deux. Je vous met des photos pour ceux qu'ils veulent voir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant