• 0
Fenox88

mécaboîte Branchement feu arrière STR8 clignotants intégrés

Question

Bonjour, alors voilà je voulais savoir si vous pouviez m'éclairer sur la façon de brancher le feu arrière STR8 avec clignotants intégrés.

Les files du feu :

637718IMG2033.jpg

Les files pour le feu qui vienne du faisceau :

119481IMG2035.jpg

Les files pour les des deux clignotants qui viennent du faisceaux :

409325IMG2037.jpg

Modifié par Florian88

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0

Vert -> Masse

Jaune -> Feu arrière

Bleu -> Feu stop

Orange -> clignotant gauche

Marron -> clignotant droit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vert -> Masse

Jaune -> Feu arrière

Bleu -> Feu stop

Orange -> clignotant gauche

Marron -> clignotant droit

Nickel merci mais c'est normal 1 fil par clignotant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Nickel merci mais c'est normal 1 fil par clignotant ?

Beh apparemment oui, je trouvais sa bizarre aussi qu'il n'y est pas de masse, mais je pense que la masse du feu sert aussi pour les clignotants (j'espère je dis pas de connerie ^^)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Donc je branche les 2 files du clignotant gauche sur le orange et le 2 du droit sur le marron ? ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non un sur le gauche et un sur le droit.

Vert -> Masse

Jaune -> Feu arrière

Bleu -> Feu stop

Orange -> les deux files du clignotant gauche

Marron -> les deux files du clignotant droit

C'est ce que j'ai compris ^^

Modifié par Florian88

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais non regarde les messages précédents -_-

1 fil pour chaque clignotant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah ok le Vert > La Masse du feu il y a un file de chaque clignotant et le file de la masse qui vien dessus alors ?

Modifié par Florian88

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le fil noir des deux clignotant tu les coupe sans les dénudés et tu les isole. Pas besoin de les brancher en gros ! :D

Tu branche juste le fil de couleur au feu. Simplement. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le fil noir des deux clignotant tu les coupe sans les dénudés et tu les isole. Pas besoin de les brancher en gros ! :D

Tu branche juste le fil de couleur au feu. Simplement. ;)

Ah ok j'avais pas compris ^^

Merci :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le fil noir des deux clignotant tu les coupe sans les dénudés et tu les isole. Pas besoin de les brancher en gros ! :D

Tu branche juste le fil de couleur au feu. Simplement. ;)

c'est le même sur les scooter non car je change le miens aussi et j'ai le même couleur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est le même sur les scooter non car je change le miens aussi et j'ai le même couleur

J'ai pas trop compris ce que tu à marquer mais si j'ai bien compris tu à un feu et dessus, si tu à les clignotant d'intégrer et que tu a une masse principal sur ce feu tu n'as donc pas besoin de brancher les masses des clignotant's. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai pas trop compris ce que tu à marquer mais si j'ai bien compris tu à un feu et dessus, si tu à les clignotant d'intégrer et que tu a une masse principal sur ce feu tu n'as donc pas besoin de brancher les masses des clignotant's. ;)

oui tu a tout compris merci de ta réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je récap vue que j'ai le même problème ;

le fil vert avec le fil orange

le fil bleu >> ??????

le fil rouge>> ?????

 

Merci de me répondre malgré le temps , c'est urgent :D

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je récap vue que j'ai le même problème ;

le fil vert avec le fil orange

le fil bleu >> ??????

le fil rouge>> ?????

 

Merci de me répondre malgré le temps , c'est urgent :D

Si besoin je posterais une photo mais lit le post et tu comprendras

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Yep salut j'ai le même soucis j'ai fait tous le racordement ...

A l'avant j'ai aussi mis des feux cligniotant a led et le soucis c'est que quand je branche le fils des clignio a l'arrière ca fait 4 cligniotant est-ce qu'il faudrai un Relais cligniotant ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant