• 0
zak

scooter mbk - yamaha
Gicleur carburateur 21 avec kit 70 polini corsa

Question

Salut ,

Alors voilà j'ai un booster année 2004 que je viens de " retaper".

En gros voilà la configuration

Vilebrequin motorforce à masses pleines.

Roulements C4.

cage à aiguilles argentée renforcée .

Haut moteur Kit 70 polini corsa

Clapet origine ( lamelle carbone)

carburateur dell'orto 21 . ( gicleur 72 ou 92 je ne sais pas.. )

boîte à air origine.

variateur hi speed polini .

Courroie top perf.

Embrayage malosi delta clutch

Ressort embrayages rouge malossi

Ressort de poussée rouge malossi

Pot yasunir R;

PROBLÈME :

Le scoot ne marche que 70 / 75 ... ce qui me semble bizarre vu les piÈces montées dessus.

Je vais changer les ressort pour mette en full jaune malossi .

Je voudrais savoir quel gicleur semblerait approprié pour cette configuration s'il vous plait =) .

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

j'avais environ cette configuration, même kit même carburateur même pot(un moment), le gicleur était entre 85 et 95 je ne sais plus exactement..

j'avais poussé jaune car avec le rouge il hurlai trop haut et du coup perdai du couple.

95/100 réel en pointe

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'avais environ cette configuration, même kit même carburateur même pot(un moment), le gicleur était entre 85 et 95 je ne sais plus exactement..

j'avais poussé jaune car avec le rouge il hurlai trop haut et du coup perdai du couple.

95/100 réel en pointe

Ok je te remercie . Et niveau patate sa donnait koi en ressorts full jaune ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben sa donnai ce qu'il faut, mais je ne suis pas quelqu'un qui fait des levé.

de 0 à 80 sur 150m environ du au gros couple, 95/100 réel en pointe.

tu sais j'ai tout ce qu'il faut pour régler une transmission et un carburateur, il faut changer plusieurs fois les galets/ressort pour arriver au réglage parfait à tous les régimes, mais pour sa il faut du matos.;(et j'utilise une clef a choc, donc pas de bloque-piston, c'est hyper rapide)

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben sa donnai ce qu'il faut, mais je ne suis pas quelqu'un qui fait des levé.

de 0 à 80 sur 150m environ du au gros couple, 95/100 réel en pointe.

tu sais j'ai tout ce qu'il faut pour régler une transmission et un carburateur, il faut changer plusieurs fois les galets/ressort pour arriver au réglage parfait à tous les régimes, mais pour sa il faut du matos.;(et j'utilise une clef a choc, donc pas de bloque-piston, c'est hyper rapide)

A oui la c'est clair c'est plus simple . Bon je vais essayer comme cela et on verra je te remercie encore ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A oui la c'est clair c'est plus simple . Bon je vais essayer comme cela et on verra je te remercie encore ;)

Donc je sais pas si tu verra ma réponse mais j'ai changé mes ressorts . Jaune malossi pour celui " poussée" et bleu TNT résistance 50 % pour les ressorts d'embrayages . En gicleur principale j'ai un 92 . et circlip au deuxieme rang en partant du haut . Mon scoot par assez bien i crie un peu plus qu'avant avec le ressort rouge malossi mais la vitesse de pointe est a peut pres la même ! 70- 75 km/h ..... help je comprend plus rien . Quand je met la poigné à fond le scoot ne veux pas accélèrer voir il y a des trous est cke sa pourrais venir des relgages carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, tu as essayé de régler la vis de richesse?

tu as regardé la couleur de la bougie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, tu as essayé de régler la vis de richesse?

tu as regardé la couleur de la bougie?

Non j'ai pas voulu toucher aux réglages. A la base je me suis dit c ptete le changement de ressort qui demande un peu de temps pour s'adapter. mais il y a eu pas mal de bug donc j'ai pas trop compris . mais jpense dem1 jregarderais bougie ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si elle est foncé à noir, et si tu a un gicleur de 92, met un 88,

et regle la vis de richesse, tu la serre à fond, tu regare ce que sa donne et déssère jusque la réponse reste nickel.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir . Alors je suis tjrs au même problème , le scoot part asser bien avec poigné 3/4 et bloque a 70/75 (!) quand je met la poigné à fond le scoot n'accélere pas plus voir il y a des beugs . Pour mes galets j'en est 3 polini de 6.9gr et 3 "normaux" de 4.5gr . ce qui donne une moyenne de 5.7 gr ... quelq'un ma fait penser que ;e problème pourrait venir d ela différence de taille des galets car les normaux ne sont pas prevus pour mon polini hi speed apparement . Est ce la vitesse max n'est pas atteinte du a cela .. et sinon qu'est ce que sa pourrait être s'il vous plaît ...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter