• 0
om_the_best_

scooter mbk - yamaha Accélère , prend des tours mais n'avance pas ou très peu ...

Question

bonjour , :)

Alors voilà j'ai changer le câble d’accélération sur le scoot de mon petit frère qui avais lâcher , mais depuis le scoot démarre toujours super bien du premier coup , quand je tourne la poignée elle répond bien , revient bien , le boisseau monte jusqu'en haut mais il n'avance pas ou alors vraiment très peu 5-10Km/H ....

Je voulais savoir d'ou venais le problème alors qu'avant il marchais nickel ?

Merci d'avance :)

Modifié par om_the_best_

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Et , est ce que c'est normal qu'il fume aussi blanc que sa ?

http://www.youtube.com/watch?v=l7biK3f9jgQ&feature=youtu.be

Est cette fois en accélérant , rien d'anormal non plus ?

http://www.youtube.com/watch?v=MVqaA0BiSao&feature=youtu.be

Bon désolé je fais beaucoup de vidéo mais au moins comme sa vous pouvez mieux cerner le problème au bruit et tout quoi ^^

Mais c'est bizarre parce que sur la vidéo en levant la roue il a l'air d'avancer mieux que quand je suis sur la route ... Pour infos hier j'ai vider entièrement la cuve du carburateur' , faut peut être attendre un peu avant que le scoot remarche bien ou je sais pas une hypothèse , vous vous y connaissez mieux que moi ;)

Si vous voulez une vidéo d'autres choses qui pourrais vous aider a résoudre mon problème , demandez moi :)

Merci d'avance :) (h)

Modifié par om_the_best_

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

en effet doit y avoir un problème au niveau du carburateur (réglage)

vu le bruit sur la troisieme vidéo

ta bougie est de quelle couleur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dsl j'ai une connexion 3g donc pas pu voir les vidéos, mais d'après ce que tu dis on dirais un mauvais réglage de la vis d'air, mélange trop riche, desserre-la quart de tour par quart de tour (fais gaffe c sensible). Mais avant ça tu ferais bien de passer un coup dans ton carburateur et à tes clapets pour éliminer d'éventuelles saletés.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci a vous :)

Pour la bougie je regarderais demain mais bon le truc c'est que vue que je peux pas faire de pointe on peut pas trop voir quoi ... :s

oé mais regarde quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si elle est noir c'est gicleur tros gros baisse de 5 points et refait un réglage de la vis de richesse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Elle est noire parce que ton mélange est trop riche, c'est pour ça que ca fume blanc, mais ça ne vient pas du Gicleur (enfin jpense pas) car l'effet du GP entre action quand tu tournes les gaz déjà pas mal or tu ton pb arrive avant. En ce qui concerne le carburateur à part la vis de richesse tu peux essaie de descendre l'aiguille du boisseau d'un cran puis voit si a mis régime si il y a du mieux, tu la peu être mal remise en changeant ton câble.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Elle est noire parce que ton mélange est trop riche, c'est pour ça que ca fume blanc, mais ça ne vient pas du Gicleur (enfin jpense pas) car l'effet du GP entre action quand tu tournes les gaz déjà pas mal or tu ton pb arrive avant. En ce qui concerne le carburateur à part la vis de richesse tu peux essaie de descendre l'aiguille du boisseau d'un cran puis voit si a mis régime si il y a du mieux, tu la peu être mal remise en changeant ton câble.

Elle est noire parce que ton mélange est trop riche, c'est pour ça que ca fume blanc, mais ça ne vient pas du Gicleur (enfin jpense pas) car l'effet du GP entre action quand tu tournes les gaz déjà pas mal or tu ton pb arrive avant. En ce qui concerne le carburateur à part la vis de richesse tu peux essaie de descendre l'aiguille du boisseau d'un cran puis voit si a mis régime si il y a du mieux, tu la peu être mal remise en changeant ton câble.

Comment sa ? Il y a des cran sur l'aiguille du boisseau ? :huh:

EDIT : Ah oui effectivement je viens de trouver un très bon tutoriel d'ailleurs :

http://yam125rsdx.fo...-de-carburateur

Je regarderais sa demain alors , merci beaucoup , qu'est ce que je ferais sans vous ... ce forum a vraiment des membres super vous êtes au top les mecs :cool: (h) je vous dirais si il y a du mieux :)

Modifié par om_the_best_

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais non change rien, ni gicleur ou je sais pas quoi . Si t' as juste changer le câble d' accélérateur, faut que tu refasses tout ce que tu as fait . T' as mal monté le câble ( ptet pas assez tendu, câble trop long ). On voit bien que l' essence n' arrive quand il faut . Faut que tu le refasses et jouer avec le clips de l' aiguille pour que ce soit réactif et progressif. En Même temps de refaire tout ça , vérifie que tout a été bien remis ( clapets , joints, dépression câble, starter tout ce que t' as touché ) et qui y' ait pas de prises d' air ou de saletés qui soient rentrées dans le carburateur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La vis de richesse, tu la serres à fond et tu dévisses de 1 tour et demi. T' embêtes pas avec ça , ça change rien à part si t' as un gicleur de 110 ou 120. Par contre le ralenti , règles le assez fort au départ puis tu ré-ajustes par la suite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant