• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
DJOKERX

mécaboîte
derbi, fumée très forte

Question

Bonjour, bonsoir, bienvenue !

Suite au sérrage de mon kit 50 mvt j'ai du remplacé mon cylindre par un conti 50 fonte origine pas de forme :s (que j'ai du même acheter une culasse en plus parce que j'en avais pas d'origine)

Donc je le monte tranquille je démarre il démarre bien et la surprise la moto fume comme je sais pas quoi, alors je démonte ma bougie je constate quelle est un peu beaucoup mouillé,

donc ba je démonte ma parti supérieur de la culasse pour voir si j'ai bien serrée mes écrous de goujon je pouvais encore un peu serrée donc je serre bien et je re teste toujours autan de fumé,

je redémonte ^^ (j'en fait des choses :P ) je regarde mon joint de culasse je l'examine bien pas de problème et je fais de même pour mon joint d'embase pas de problème à priori ce que je fais pour être sur je met de la pâte a joint en plus sur mes plan de culasse aussi,

je redémarre toujours pareil donc je remet plus de pâte a joint sur mon plan de culasse je redémarre enfin sa fume plus enfin plus autan car elle fume quand même pas mal j'ai roulé 10 borne avec je pense que le reste possible de liquide de refroidissement qui a du rester dans la chambre de combustion a du s'évaporé ? Ou alors c'est mon gicleur qui est trop gros mais si je desserre ma vis de richesse la moto a du mal a tenir le ralenti même si je serre ma vis de ralenti et donc je sais pas d'ou sa viens et la fumer sent bien l'huile et l'essence enfin normal quoi sa sent pas le liquide de refroidissement comme avant puis quand il y avais du liquide la moto faisais que de brouté et monter pas dans les tour que la elle roule assez bien donc je sais pas d'ou sa viens toute cette fumé :s et j'ai mon vase d'expansion qui ce vide a chaque fois enfin sa c'est peut être que le circuit n'es pas entièrement remplis

me j'aime pas quand sa fume plus que bob marley

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Tu as huilé le cylindre/piston au montage ? si oui (il vaut mieux) c'est normal que ça fume au 1er démarrage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as huilé le cylindre/piston au montage ? si oui (il vaut mieux) c'est normal que ça fume au 1er démarrage.

ba oui je sais monter un cylindre et le huilé mais la je l'ai déjà bien fait tourné j'ai roulé 10 borne avec et laissé tourné tête bien 30 min en tout sans compté ma sorti donc je pense que le surplus d'huile que ça a donné a été brûlé puis je ne pense pas que ce soit le peut que j'ai rajouté dans mon réservoir après avoir mis le plein d'essence qui fasse sa car sa fumé déjà autant avant que j'en rajoute

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout a fait d'accord avec flo07200

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta mis beaucoup d'huiles en faissant le plein ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta mis beaucoup d'huiles en faissant le plein ?

ba non parce que j'en avais jusqu'en au du réservoir de l'essence j'ai vraiment mis très peut d'huile mais c'est histoire d'assurer le graissage j'ai mis a peine 2 cl Modifié par DJOKERX

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'avoue c'est bizarre >< tourne un peu comme sa et tu verra si sa fume toujours peut être l'huile de ton joint

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba ouais c'est bizarre je vais tourné un peu mais bon je pense que je vais devoir faire tout de même un réglage carburateur a voir plus tard comme je la pousse pas dans les tour la bougie ne peut que noircire ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce message n'a rien à faire dans les questions sur les configurations, tu demandes un diagnostic d'un souci. Je déplace.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce message n'a rien à faire dans les questions sur les configurations, tu demandes un diagnostic d'un souci. Je déplace.

désoler j'avais pas vue la section :$

Si non sa fume moins aujourd'hui par contre bonjour le réglage carburateur pouahh

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0