• 0
cClem62

scooter peugeot
Speedfight (1998) Inversé les pôles (- et +)

Question

Bonjour,

Alors voilà, tout à l'heure en voulant redémarrer le scoot qui n'a pas tourné depuis longtemps avec une batterie qui étais sur une voiture, j'ai donc utilisé les cables Noir et rouge pour les brancher à la batterie de la voiture et au cables du scooter

sauf que j'ai inversé le pôle - et le pôle + , j'ai eu le droit au étincelles.

Plus rien...

Donc déja il démarrais pas, maintenant plus d'allumage ni quoi que ce soit,

Le fusible a t'il fait son travail ou tout à griller (cdi...)

Merci d'avance je stress trop là...

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Bonjour,

Alors voilà, tout à l'heure en voulant redémarrer le scoot qui n'a pas tourné depuis longtemps avec une batterie qui étais sur une voiture, j'ai donc utilisé les cables Noir et rouge pour les brancher à la batterie de la voiture et au cables du scooter

sauf que j'ai inversé le pôle - et le pôle + , j'ai eu le droit au étincelles.

Plus rien...

Donc déja il démarrais pas, maintenant plus d'allumage ni quoi que ce soit,

Le fusible a t'il fait son travail ou tout à griller (cdi...)

Merci d'avance je stress trop là...

déja jamai d'électronique de voiture sur un scoot et t'a du griller tes fusibles donc change les et prend une batrie de scoot neuve

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour ,

merci de m'avoir répondu ça fait plaisir.D'accord je vais changer le fusible ( j'en vois que un à côté de la ou on met la batterie. ou pourrais je trouver un fusible ? j'ai un pièce auto près de chez moi.

Sinon pour la batterie de voiture, c'est par ce que je veux pas racheter une batterie car vu qu'il démarre pas, la batterie va se decharger.

merci bonne journée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah démarre le kick au pire au lieu d'essayer de le démarrer avec une autre batterie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui sauf que la je viens de voir que le fusible n'est même pas fondu, c'est écrit 10 dessus, donc 10A ? hors sur le manuel du livre c'est 5A, le fusible aurait donc laissé passé le court circuit ? :$

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

À moins que c'est juste le fin câble à l'intérieur du fusible qui fond et non le plastique ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens de voir le fin fil dans le fusible est fondu :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter