• 0
Mxdead74

scooter mbk - yamaha Ne prend pas les tours au démarrage

Question

Bonjour, je viens de remonter un nitro et en roulant avec j'ai remarquer qu'il ne prenais pas les tours au demarages, je dois attendre 100 m pour qu'il prenne les tours.

Niveau configuration :

Kit70 malossi fonte

carburateur 17.5 DO(gicleur 90)

Pot yasuni c16

variateur Mhr grande plage

Embrayage origine ressort poussé rouge petit ressort chrome

Cloche Stage6

courroie malossi

BAC malossi

Merci de votre aide:)

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

essaie ressorts d'embrayage jaune pour delta et poussée rouge ou jaune et le gicleur je peux pas t'aider faudra voir avec ta bougie.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A mon avi avec un pot plus petit sa serai déjà mieux... (genre Yasuni R c'est largement suffisant, ou bien un touring si t'a vraiment rien sous la mains)

Ce si dit, même avec un C16 ton scoot devrait décoller correctement. Donc, concernant les ressorts, ça doit êtres trop mous... (surtout les ressort pousser, teste des rouge malossi pour voir) et les galets si sa ce trouve son trop lourd et si courroie est toute neuf, t’étonne pas, il dois ce rodé avant!

et vérifie le gicleur, il est peut-être trop petit...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Voilà donc j'ai essayer de changer de gicleur (104) mais j'ai toujours le même problème au démarage donc la je vais essayer de mettre mon embrayage malossi avec petits ressort rouge et un nouveau ressort de poussé en esperant que sa vas marcher. Je suis en galet de 4.4 un peu user quelqu un aurait une idée je devrais mettre des combiens ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu sais pour régler un gicleur on tape une pointe sur un bonne ligne droite puis on coup tout, on s'arrette sur le bord de la route ensuite on mate la couleur de l'electrode. Ca sfait pas au pif ou selon son humeur.... Sinon essaie un malossi jaune avec ton kit sa devrait le faire car un rouge me parait un peu gros pour ta configuration. Vaudrait mieux roulé avec un jaune et compensser avec tes galets. Pour les galets du 4.2 peut être, après c a toi de voir nous on peut juste t'orienter pas non plus faire les réglages à ta place.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je viens de passer l'aprem dessus et donc en mettant l embrayage malossi petit ressort rouge et ressort de poussé rouge on sens le scoot partir mais toujours le même problème j'ai changer les galets avec des 3.9 mais sa n'a pas changer grand chose.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si en mettant des ressorts plus dur, tu sens une différence, qui est positive, peut-être qu'il faudrait encore les durcir ? Après malossi rouge c'est 75% je crois, pour moi c'est déjà pas mal non ? Bizarre qu'il galère encore au démarrage. Il faut essayer de toute manière pour se faire une idée.

Le poussée n'est pas trop dur ?

Modifié par -ZipPo_NaKeD_06-

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.