• 0
ludixone02

scooter peugeot ludix qui ralenti a chaud et force lorsque que je stabilise

Question

ludixone02    0

bonjour a tous , voilà j'ai un ludix depuis un an , j'ai jamais reelement eu de soucis jusquau roulement , après changement de roulement , le scoot claqué comme si la jupe du piston claqué legerement sur le cylindre , donc j'ai démonter le piston , en effet il était griffé a l admission et sur les coté , j'ai redémonter le tout (roulement , joint spi , vilebrequin , tout a était remis a neuf croyant que c était la cause ) , aujourd hui le claquement se fait tout léger mais ce qui reste c'est le ralentissement des que je stabilise a 40 , 50 ou même 60 , en dessous il monte bien dans les tour , et au dessus il se réelance ( après quelques coup de gaz et quelques metres ) une fois elancé il ne galère plus , mais j'ai pas tester à fond car je suis en rodage de piston segment , le ralentissement se fait environ a 50 compteur scoot ( en tenant la limite de vitesse , impossible de se reelancé ou de prolongé ma courbe dans les tour , mon ressenti c'est que le scoot freine est commence a hurlé comme si on freine en accelerant à fond , ce n ai pas une question de ressort car sur tous il me fond la même , le pot est tout neuf , les galet sont léger et pour être honnete si je monte de 0 a 70 environ sans laché sa monter aucun soucis mais c'est en stabilisant entre 40 et 50 km/heur , j'ai eu quelques conseil mais a mon avis c'est pas un soucis d embayage ou variateur , je vous met ma configuration en dessous , qui es provisoire , car je recherche le problème avec tous les essaie possible ,,,

cylindre piston : tnt originale

carburateur : 16

gigleur : 72

aiguille : abaisser à fond

pot : tecnigas next R

variateur : doppler

galet de : 4.7 ou 5.2 je ne me rappelle plus tres bien

correcteur : origine

mâchoire : origine mais pas usé du tout

ressort de poussé : blanc malossi

ressort x3 : vert malossi

courroie : origine

vilebrequin : adaptable marque yamasaki

allumage : origine

j aurai voulu vous en dire plus mais c'est la première fois que se soucis m arrive , j'ai different ressort , j'ai different variateur , j'ai tester avec 3 pot different y compris l origine , j'ai effectué different réglage carburateur mais toujours la même , j'ai 7500 au compteur et le cylindre a 2500 et le piston a entre 50 et 70 km encore en rodage , avant je prenez 95 compteur scoot sans soucis avec le cylindre actuel , j espere vous avoir donner suffisament d information pour me donner un petit coup de pouce , ca m aiderai fortement , j'ai toujours travailler sur mes scoots et trouver par moi même les differente pannes ou réglage mais là c'est bizarre il se met a tourner comme une patate avec le bruit qui va avec des que je stabilise entre 40 et 50 km/h , avec du mal a garder son régime ,,, j attend vos avis et merci d avance pour vos réponses .

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
ludixone02    0

avec mon pot d origine le gigleur de 72 origine convenait parfaitement , avec un pot certain dise de grossir le gigleur , mais pour moi il faut que je le baisse , je suis au dernier cran pour le descendre , je comprend pas tout ? car même de cette façon la bougie reste humide mais la partie electrode est marron seul le tour est humide , mauvaise eteincelle ? , trop d essence ? , cerai ce là le problème de stabilisation a chaud ?, car a froid il marche niquel ( enfin pendant quelque bornes ), 58.gif pour vos futur réponses ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ludixone02    0

comme aucune aide ne ma était apporter et après un certain temps a mécaniquer de mon coter , j'ai trouver une des cause des bruit au moteur en fait c était les clapet qui était mort , seul chose qui n était pas changer depuis les roulement et a la quel je n aurai pu penser car il ont que 2000 km , mais il ont pris sûrement un coup de chaud enfin bref , aujourd'hui encore je continu a chercher les bon réglage mais je dois quand mème un merci a ce site car les différente information qui m ont permis de résoudre certain dilème vienne des tutoriel déposé , donc voilà je vais faire comme tout le monde , juste lire les autres . bonne méca a tous et bonne chance pour vos pannes .

Modifié par ludixone02

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant