• 0
sincojuju

scooter mbk - yamaha
problème branchement feux arrière a LED sur booster

Question

Salut a tous

taleur j'ai voulu rebrancher mon feux arrière et mes clignotants

mais le problème c'est que je ne sait pas quelle fil va avec quelle fil pour le feux arrière

donc j'ai refait les connections un peu au hasard, et le bince c'est que maintenant il y a plus rien qui fonctionne (clignotant, démarreur électrique, klaxon, feux arrière) même en débranchant le feux arrière et les clignot il y a toujours pas de klaxon ni de démarreur électrique alors que avant que je rebranche mon feux pour remettre le carénage le démarreur électrique et le klaxon fonctionnait. :huh:

j'ai pensé a un problème de masse mais je suis vraiment nul en électricité alors si vous pouviez m'aider :D2

Modifié par sincojuju

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Ton feu c'est l'origine ?

Tu as du jus qui arrive aux klaxon et démarreur ?
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton feu c'est l'origine ?

Tu as du jus qui arrive aux klaxon et démarreur ?

non c'est un feux a led genre str8 lexus

et sinon oui je crois qu il y a du jus qui arrive au klaxon et démarreur mais c'est bizarre le klaxon, le démarreur et les clignotant marchait bien avant que j'essaie de rebrancher le feux arrière

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc pour le feux str8 les branchement sont -->

vert:masse

brun:clignotant droit

orange:clignotant gauche

jaune: feu route

bleu: feu stop

Pour ton démarreur retire ta face avant , et fait contact entre les fils aec qqch ;) et tu verra si ca démarre

Et ton klaxon n'est pas mort ? Fait le test avec un multi mettre ;)

Dernier truc ta batteie est bien branchée cosse n'a pas sauté ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A quoi ça va servir de faire les fils pour voir si il y a du courant alors qu'il suffit de piquer les fils? Pique les fils de ce qui ne marche pas et commence par le régulateur de tension. ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ^^ C'est vrai :P J'ai pas reflechi :( +1 :)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok ba merci pour vos rep je vais mis remettre taleur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc pour le feux str8 les branchement sont -->

vert:masse

brun:clignotant droit

orange:clignotant gauche

jaune: feu route

bleu: feu stop

Pour ton démarreur retire ta face avant , et fait contact entre les fils aec qqch ;) et tu verra si ca démarre

Et ton klaxon n'est pas mort ? Fait le test avec un multi mettre ;)

Dernier truc ta batteie est bien branchée cosse n'a pas sauté ?

par contre j'ai que trois fil

jaune, noir, rouge

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ta plus rien, cherche pas, change ton fusible qui il y a a coté de ta batterie et après sa, refait bien tes branchement ;) Tkt je sais de quoi je parle ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ta plus rien, cherche pas, change ton fusible qui il y a a coté de ta batterie et après sa, refait bien tes branchement ;) Tkt je sais de quoi je parle ;)

le scoot peut démarrer quant le fusible est grillé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je viens de faire un ti test et quand le scoot tourne le klaxon marche mais est très faible pareil pour le démarreur

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter