• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
spitro speed

scooter mbk - yamaha
la moto a changeé de comportement !

Question

salut a tous j'ai une spirit d'origine débrider au pot et au variateur ! il y a quelque temps j'ai ressenti une petite baisse de performances ( reprise et depart ) puis la voix de la moto est devenu tres douce ! alors avant on pouvait entendre les coup de piston qui tape ! j'ai pensé a des seguements useés mais ce n'est pas le cas puisque le mation il démarre du premier coup a froid et il y a de la compression quand je tape le kick ! je pense que c'est le pot qui s'est encrasser car il il y a environ 5 mois j'utilisais le mélange mais maintenant je suis revenu au graissage séparé ! s'il vous plaît ca peu venir d'ou ?? :) merci de me répondre car j'utilise la moto pour aler bosser j'ai pas envie de rester en panne au milieu de nul part :/ !

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Il a beaucoup de kilomètre ?

Graissage séparer ou mélange toi même, si le dosage était le même ce ne changera strictement rien.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot a environ 3000 du dernier changement du piston et des seguements et du cylindre ;) ! donc le tou et neuf ! mais il y a environ 5 mois j'ai roulé au graissage séparé et au mélange en même temps :/ ! je pense que le pot s'est encrassé a cause de ca puit c'est ce qu 'il engendré cette baisse de perfs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

si tu pense à un soucis avec ton pot, peut-être le décalaminer?

Modifié par bozodu33

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A moins d'avoir roulé à 6% avec de l'huile minérale, je te vois male bouché un pot en si peu de temps. :lol:

Et tu sur d'avoir bien rebrancher le graissage séparer ???

Modifié par Pierrot76full

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le scoot a environ 3000 du dernier changement du piston et des seguements et du cylindre ;) ! donc le tou et neuf ! mais il y a environ 5 mois j'ai roulé au graissage séparé et au mélange en même temps :/ ! je pense que le pot s'est encrassé a cause de ca puit c'est ce qu 'il engendré cette baisse de perfs

C'est pas étonnant si tu a roulé avec autant d'huile. Il faut savoir qu'avec un manque d'huile tu peus serrer et avec trop d'huile aussi, tu créer un gommage. ( Au 24h scoot on roule avec un scoot préparé en 70cc et on roule qu'à 2%)

Tu es sur de pas avoir fais une amorçe de serrage ???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Possible que ce soit le pot, décalamine le, tu seras fixé.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0