• 0
dima78350

scooter piaggio - gilera Plus de démmarreur ni de klaxon sur Zip

Question

dima78350    1

Bonjour,

Depuis un petit moment, mon Zip n'a plus de démmarreur ni de claxon mais a toujours ses clignotants...

J'ai roulé non stop pendant 1h et toujours pas de changement...

Ca peut venir d'ou?

Merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
dima78350    1

Batterie toujours ok ?

Je sais pas, les clignotants fonctionnent et j'ai bien fait 100km depuis...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
killof83    171

Ils marchent quand tu roule ou juste en mettant le contact ça fonctionne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
.::S2::.    1 629

Yop

Le mieux reste de piquer tes fils avec une lampe témoins comme sa tu peux voir si le courant arrive. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dima78350    1

Ils marchent quand tu roule ou juste en mettant le contact ça fonctionne ?

En mettant le contact ils marchent

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Corbeau    515

Moi ca me l'avais fais, le + de ma batterie étais mal mis (d'ailleurs etonnant que le klaxon et le démarreur marchais pas et le reste oui)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant