• 0
SupraTK05

scooter mbk - yamaha Bougie bonne mais ne démarre plus...

Question

SupraTK05    0

Salut, j'ai un Aerox de 2004. J'ai changé les joints moteur, la bougie et le fusible (il avait cramé) il y a environ 3 semaines. Mais aujourd'hui, j'ai voulu le démarrer mais il ne démarre plus. Ni au kick ni électriquement. Et l'étincelle arrive bel et bien à la bougie. Quelqu'un a une solution ?

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
bozodu33    12

Salut,

t'as insisté un peu? Il y a le bruit du démarreur quand t'essaie de démarrer?

Est ce que ta batterie est encore bonne?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SupraTK05    0

Merci d'avoir répondu ! Il y a bien le bruit du démarreur mais à force d'essayer, la batterie commence a se décharger... Et au kick, j'ai peur de noyer le moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
thesniper321    126

Salut, j'ai un Aerox de 2004. J'ai changé les joints moteur, la bougie et le fusible (il avait cramé) il y a environ 3 semaines. Mais aujourd'hui, j'ai voulu le démarrer mais il ne démarre plus. Ni au kick ni électriquement. Et l'étincelle arrive bel et bien à la bougie. Quelqu'un a une solution ?

Une bougie qui fait de l'étincelle en dehors du cylindre n'en fait pas forcément une fois à l'interieur. Verifie ca

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bozodu33    12

Salut,

t'as pas de chargeur batterie? au cas où il faille insister sur ton démarreur.

Pour le kick, ne te gène pas! Sur un scoot, il a fallu 20 minutes de kick, puis arrêt pendant 1h ou 2. Puis re kick.. et ca a fini par démarrer.

Au pire, si noyé, tu sors ta bougie, tu la sèche.. Ou même, là tu la sors, tu la chauffe un peu (au bricket vite faire). Puis tu kick et dis nous ce que ca donne. Si ton scoot prend un peu, ou pas du tout.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SupraTK05    0

J'ai nettoyé et réglé le carburateur et il a démarré du premier. Mais j'ai fais ca samedi passé et maintenant, il ne démarre plus... JE DEVIENS DINGUE !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Molotc    9

J'ai nettoyé et réglé le carburateur et il a démarré du premier. Mais j'ai fais ca samedi passé et maintenant, il ne démarre plus... JE DEVIENS DINGUE !

Bonjour

As tu verifier que l essence arrive bien au carburateur car un deux temp c'est simple comme moi de l essence de l allumage et vrouooom ca marche

Oubien pointeau de niveau cuve oubien robinet a dépression fatigue

Bon courage et salutations

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant