Question

bonjour

je viens de récuperer mon scooter chez le mecano ..

Content je le démarre et rentre chez moi et la , les problème commence ...

Je l'avait mis chez le mécano car , le scooter rouler a 10km/h et fesait beuhhh la poignée a fonds , j'ai donc régler le carburateur mais rien y fait cela fonctionne pas --' de la fumee sort du carburateur etcc ...

Le mécano a changer la bougies , mis un filtre a essence , et nettoyer le carburateur et le régler ( j'ai un cornet )

Content d'avoir récuperer mon scooter je rentre avec mais , la il fait 60/65 km/h super , alors que j'ai un pot doppler s2r débrider , variateur malossi 5.1g ,

Le scooter mais du temps a revenir a ses tour normale alors que j'ai finit accélerer et continue tout seule , il faut 25 seconde pour qu'ils redescende dans les tours --' , Poignée a fonds il perd de la vitesse , et quelque fois et il fait beuuhhh et finit par caller ...

je sais pas d'ou ça vient , un peu déssus vu qu'ils revient de chez le garage , et payer pour rien me mais les boule

Avec des galets de 7g , je vais plus vite que avec des 5.1g --" normale ou pas ..

Merci d'avance de m'aider car la ..

Modifié par Rocket441 ( seb441 )

Partager ce message


Lien vers le message
Partager sur d'autres sites

19 réponses à cette question

  • 0

ben tu n'a plus qu'a lui ramener !

si tu sort du garage et il y a un souci, il faut y retourner..

tu as payé pour que le scoot soit bien réglé, et là ce n'est pas le cas,

si tu touche à la moindre vis, il dira que c'est ta faute, donc retourne y!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais , mais je préfère pas , si c'est pour encore payer cela sert a rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu n'a pas a payer si il n'a pas fait sont taff mais un cornet c'est un peu inutile. :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est toi qui vois !

mais si le ralenti ne descend pas de suite, c'est que la richesse est trop desserré.

et je pense que tu es trop pauve, il ta mis un gicleur trop petit, il faudrai peut être l'augmenter de 3 ou 5,

mais c'est à lui de le faire ! sans payer

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou pire , le scooter serre , cela sera de sa faute

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Photo couleurs de la bougies , il me semble que c'est pauvre , car c'est blancs je trouve ,j'attends vos commentaire et je fais quoi augmente le gicleur ?

La vis de richesse est pas mal dévisser je trouve --'

post-48-0-20320000-1326627376_thumb.jpg

post-48-0-13275800-1326627385_thumb.jpg

post-48-0-63021500-1326627388_thumb.jpg

Bougies neuff !!

Modifié par Rocket441 ( seb441 )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je répète=

si le ralenti ne descend pas de suite, c'est que la richesse est trop desserré.

et je pense que tu es trop pauve, il ta mis un gicleur trop petit, il faudrai peut être l'augmenter de 3 ou 5,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour commencer je peux tester en réglant la vis d'air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde si la vis d'air est désséré à 1tour 1/2 (pas + que 2tours)

Mais sinon pour moi le problème c'est une prise d'air, soit cylindre, soit BAC, soit joins spy..

si tu veux voir ou elle se situe, tu met de l'eau savoneuse sur l'embase du cylindre, la culasse et la BAC, avec un pinceau par exemple, et quand tu démarre le scoot tu regarde si il il y a un endroit qui fait des bulle... (ça peut arriver que quand le scoot est froid ou que chaud)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah , tout au tours du cylindre , il y a de l'air qui passe quand le scooter est allumer , mais si c'est sa , le mecano l'aurait vu je pense

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour commencer je peux tester en réglant la vis d'air ?

oui bienrûr, commence par visser à fond, tu regarde si c'est mieux, ensuite tu la dévisse de 1 tour,

si sa vas pas a 1 tour, tu la serr à fond en attendant de changer le gicleur, ensuite tu rééssaille à 1.5 tour.

tu peux roulmer avec la richesse à fond en attendant, pas de souci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est l'air qui sort du cylindre ou l'air de la ventilation (au pire enlève là)

Et pas sur qu'il l'as vu, si tu as demander un réglage carburateur/varia il va pas démonter le cache du cylindre...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah , tout au tours du cylindre , il y a de l'air qui passe quand le scooter est allumer , mais si c'est sa , le mecano l'aurait vu je pense

oui c'est l'air qui vient de la volute pour refroidir..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour regarder s'il il y a une prise d'air je peux faire le test en bouchant le pot ? si sa cale c'est bon , si sa cale pas prise d'air !

Et si j'ai pas de prise d'air , pourquoi je vais que a 70 km/h avec ma configuration :/

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon , j'ai essayer de faire le test avec le pot , et le scooter ne cale pas --'

Donc possibiliter d'une prise d'air ? mais ou ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma bougie est couleurs chocolat , enfin !!

Mais par contre j'ai un soucis , le scooter démarre nickel a froid , 1 coup de kick , alors que a chaud , il faut 10 voir 15 coup de kick pour qu'ils démarre , je comprend pas pourquoi , cela devrait étre l'inverse normalement non ??

Merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon , j'ai essayer de faire le test avec le pot , et le scooter ne cale pas --'

Donc possibiliter d'une prise d'air ? mais ou ?

Salut pour la prise d'aire regarde si c pas fendu au niveau de la pipe!

J'ai déja eu l'tour ont le vois pas a l'oeil,mais j'avais mis de l'eau avec du savon et sa faisais des ptites bulles a un endroit donc voilà depuis ce soucis résolu tout es nickel à part la en ce moment,je suis en réglage carburateur mais n'ayant pas de garage le temps n'es pas de mon coté lol donc j'attend que les conditions s'améliorent.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut pour la prise d'aire regarde si c pas fendu au niveau de la pipe!

J'ai déja eu l'tour ont le vois pas a l'oeil,mais j'avais mis de l'eau avec du savon et sa faisais des ptites bulles a un endroit donc voilà depuis ce soucis résolu tout es nickel à part la en ce moment,je suis en réglage carburateur mais n'ayant pas de garage le temps n'es pas de mon coté lol donc j'attend que les conditions s'améliorent.

J'ai oublier un truc lol ça peut venir + de ton joint de pot!la pipe je pense pas car si il cale pas sa concerne léchappement pas la carburation desolé...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je joint de l'échappement cela veut dire ? au niveaux du cylindre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter