• 0
amine_vostro

scooter mbk - yamaha problème allumage aprilia rally !

Question

voilà j'ai ramener mon scooter qui broute et cale chez un pro qui ma dit que c'est mon CDI j'ai changer le scooter est nickel sauf que le clac-son et la lumière marche plus comme avant !!!

j'ai constaté quel a oublié de raccordé un fil qui sort de la CDI :s !!

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
bozodu33    12

salut,

si le pro n'est pas loin de chez toi retourne le voir. Après tout c'est lui qui te l'a mis... donc il doit faire attention à ce qu'il fait.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Pasternak    1 375

On up une fois par jour maxi, pas tous les 7 min...

Sinon, ça doit plus probablement venir d'avant, l'allumage des feux n'est pas relié au CDI, mais avant, enfin, s'il a mal mis un câble, il peut très bien en avoir mal mis un autre... Retourne le voir, c'est suite à sa manipulation que ça ne marche plus, donc c'est sa faute.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bozodu33    12

voilà, on ne peut pas mieux te dire.

SI avant ca fonctionnait, tu retournes le voir, qu'il te règle ça.

sûrement un faux contact ou autre. Mais voit avec lui.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant