• 0
ricky85

scooter mbk - yamaha
Spirit, problème accélération et reprise

Question

Bonjour à tous,

Voilà, j'ai changer mon cylindre piston car mon ancien était "mort" ( mais j'ai pas sérré ).

post-1367-0-74658600-1326562857_thumb.jp

J'ai pas pu m'en acheter un trop bon, j'ai donc acheter un kit 50 tnt original. :/

J'ai aussi un pot doppler s3r ancien modèle, un ressort de poussé jaune malossi, et des galets de 4.8g ( je vais bientôt passer en 4g ).

Mais voilà, avant de changer le haut moteur et le pot j'avais pas d'accélération a chaud en dessous des 50km/h, j'ai donc fais un devis et le résultat obtenue était de changer l'embrayage.

Je m'inquiètais surtout pour mon moteur ( vu que j'ai 26500km ) donc je l'ai changer.

Mais le problème persiste, il y a des moments ou il accélérera très bien ( départ à l'arret ), il partira avec une bonne peche, mais n'aura pas de reprise. Et des moments ou il partira pas du tout, broutera à fond, et toujours pas de reprise.

Je viens juste de monter le haut moteur donc j'ai pas confiance de le tester à fond ( rodage oblige ).

Mais j'ai pas envie de payer des pièces en grande quantité sans savoir d'où provient le problème.

Alors, j'ai besoin de votre aide, pour ça, d'où pourrait venir ce gros problème ?

( J'ai aussi prévu un changement de carburateur et d'embrayage )

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

Aidez moi s'il vous plaît !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa peu venir d'un réglage variation et de carburatution

Tu a quoi comme carburateur ? Au niveau de la variation tu a quoi en ressort d'embrayage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un carburateur d'origine pour l'instant ( 12 )

Et pour les ressort d'embrayage, je dois avoir des +15% ou +25%, je les ai fais changer, mais ils ne m'avaient pas signalés ceux qu'ils avaient monté :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis passer en carburateur de 17.5, ça change rien ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut gicleur de combien ? tes peux être trop riche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis passer en carburateur de 17.5, ça change rien ..

]Op la j'adore ses topic (h) Trop facile

alors commence par bien régler ton carburateur dans ton cas tu dit qu'il brout parfois

baisse ton gicleur de 5pts et surtout donne de l'aire a ton moteur change de ressort pour un jaune malossi (voir rouge si besoin)

1/ étape conseiller et approuver après avoir trouver le bon gicleur ---> voir couleur de la bougie:

-bougie blanch : danger (augmenter le gicleur de 10pts)

-bougie marron/orange : Bingo ( regarder 2 eme etape)

-Bougie noire/grasse : Bingo (Bingo car vue que tu es en rodage tu a besoin que ton moteur soi bien lubrifier et bien riche pour le conserver au maximum / pour un réglage au top désander le gicleur de 5pts jusque-a la couleur marron de la bougie )

2/ réglage carburateur une foi la bougie de bonne couleur :

-visser toute les vis (ralenti et richesse)(moteur étain)

-deviser de 4.5tour la vis de richesse (moteur étain)

-allumer votre scooter ( votre scooter prendra des tour vue que la vis de ralenti et visser à fond)

-régler la vis de ralenti a votre guis

3/si vous voyer que après sette manœuvre le scoot brout toujours

-mettre un nouveau ressort d'embrayage

-mettre des galet plus léger

-revoir vos gicleur et refaite les manœuvres

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci, je vais bientôt régler le carburateur..

Car, j'ai :

Pot Doppler S2R

Kit 50 TNT --' ( neuf )

Embrayage motoforce ( neuf )

carburateur 17.5 ( neuf )

Ressort de poussée jaune Malossi

Galets de 4.8g ( et 4g que je vais sûrement monter )

Et à froid, il monte haut en vitesse, avec une bonne accélération..

Mais à chaud, il a pas d'accélération et se bloque à 50km/h

PS : Il y a du liquide sur ma laine de roche o.O

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dessus, c'est un gicleur de 90

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voilà, juste pour vous tenir au courant :

Le problème venait de la boîte à clapet..

Elle n'était pas cassé, aucune fissure apparente, rien, il a fallu qu'elle casse, que j'en mette une autre, pour voir que c'était ça ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter