• 0
shercoreplica

scooter mbk - yamaha clignotant qui ne marche pas

Question

bonjour j'ai un problème j'ai acheter un scooter (mbk rocket) l'ancien proprietaire ma dit que les clignotant ne marcher pas parce que il falais changer les ampoule donc j'en ai acheter des neuve mais sa ne marche toujours pas o_O et je n'ai pas d'électriciter qu'il passe dans les file quand je branche un batterie j'ai changer le fusible sa ne marche toujours pas

sela peut t'il venir que mon nemane et débrancher ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

23 réponses à cette question

Messages recommandés

  • 0

Ta verifier ta central clignio ?

Sa ressemble a sa et ça doit trainer vers ta colone de direction

relais-clignotant-a-2-tp_8511191474901249959b.jpg

Modifié par Sheitan

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

faudrait que je verifie quoi sur la centrale s'il vous plaît ?

Tu la changes, c'est plus simple. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi aussi je pense que c'est ta centrale. Sur nitro elle es derrière le compteur, sur Rocket je sais pas. Après si c'est pas ta central vérifie ton interrupteur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi aussi je pense que c'est ta centrale. Sur nitro elle es derrière le compteur, sur Rocket je sais pas. Après si c'est pas ta central vérifie ton interrupteur.

je n'ai pas de compteur j'ai un guidon et une potence

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Dans ce cas la, elle dois étre derrière ta face avant. Ou l'ancien proprio la enlevé. Vérifie ;)

ok merci beaucoup pour t'on aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
  • 0

Sa dois être ta centrale, moi la mienne ne ressemble pas à sa. Mais, si tu as un multimetre test la.

d'accord merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai que sa comme boîtier a ma face avant

Les clignotants avant et arrière ne fonctionne pas?

Peut être que l'ancien proprio a supprimez la centrale.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les clignotants avant et arrière ne fonctionne pas?

Peut être que l'ancien proprio a supprimez la centrale.

je sais pas je regarderais sa demain oui j'ai tout qui marche sauf mais clignotant et je n'ai pas d'électriciter qui passe dans mais fils quand je mais un batterie cela peut t'il venir qui mon nemane et débrancher ???

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il y a des chances tant que tu ne met pas le contact les clignotants ne fonctionne pas. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il y a des chances tant que tu ne met pas le contact les clignotants ne fonctionne pas. ;)

ha bah voilà pourquoi sa ne marche pas alors psk j'ai tout qui marche sauf les glignotant merci de m'avoir aider

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

De rien mais regarde si elle serait pas débrancher, et qu'elle se baladerais pas quelque part.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant