• 0

Question

Typhoon2011    118

Salut à tous,

Alors voilà, j'ai plusieurs soucis,

En premier, voici ma configuration : Pot touring, galets 5.3G, carburateur 17.5 avec gicleur 68, embrayage Stage6 torque control avec ressorts d'embrayage rouge touring et poussé jaune malossi. Et lamelles de boîtes a clapet carbone polini.

Alors voilà mes soucis !

-Le scoot ne prend pas plus de 65 alors qu'avant avec des 4.7 je prenais 75Km/h.

-à partir environ 40-45 et ceux jusqu'à environ 60, le scoot fait un bruit bien bizarre, comme si ça venait du pot ou de la boîte à air

-Il prend tu temps à monter 65

Donc voilà, j'aurais voulu avoir des infos pour résoudre mes soucis.

Merci à vous !

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0
Risk    1 285

Ma réponse va paraitre un peu conne mais si ça marchait bien avec des 4,7gr, pourquoi tu ne les remets pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Etix92    107

Un scooter est propre à toi, te base pas sur les autres ou ce qu'ils disent ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    118

Ouais je suis d'accord, mais regarde Radium, en pot touring aussi seulement il prenait plus de 80 compteurs avec des 5.5g, moi avec des 4.7 je prenais 75 et la en 5.3 je prend 65 :/

Et il y a aussi le bruit qui fait beaucoup vibrer le scoot !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    118

Bah je suis en ressorts rouges léovince donc ceux du touring et jaune malossi en poussé :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Radiium    18

Je confirme ! 5.5gr et je prend 80 compteur =) avec gicleur de 75 car BAA préparée ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    118

Et moi qui ai en plus l'embrayage malgré qui ne joue pas sur la pointe et les lamelles, je galère à prendre plus de 65 ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Radiium    18

Bizarre quand même une entré d'air peut être ?? ou quelque chose dans le pot... il est bien débrider? )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    118

Une entrée d'air mais ou ? Le pot est bien débridé oui :/

J'ai aussi ce foutu bruit de gazouillement grave à 40-45 qui fait vibrer le scoot :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    118

Bah c'est pareil, je prenais 65 débridé juste au variateur, donc ça me fous vraiment les boules ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Radiium    18

Un truc mal remonter ?? vue comment tu décrit ton bruit et les vibrations... un axe voilé ??

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    118

Je sais pas, comme un bruit de métal, seulement à 40-45 et quand j'accélère à fond de temps en temps :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    118

Je fais le test dans la semaine mais c'est peut-être le ressort de pussé !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex13    11

Déjà met des ressort jaune car les rouge sont trop dur et remet ton ressort de poussée d'origine !! Sur piaggio il est équivalent au blanc de chez mallossi et le jaune c'est plutot pour des pot comme le yas r et tout se qui marchent dans les haut régime ! ensuite vérifie ton réglage carburateur et met des galets en 5.5, moi je pense que les 5.5 sont trop léger pour un scoot "d'origine" sur piaggio, dit toi que les galets d'origine sont en 6.4

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
FreduHo    20

Peut être le bruit que t'entend entre 40 et 60km c ton embrayo qui patine un peu avec tes ressort rouges. Weed-stock a raison met du jaune se sera mieux

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Typhoon2011    118

Les rouges léovinces et jaunes malossi sont les mêmes ..

Ressort de poussé jaune malossi est trop petite comparé à l'origine :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Radiium    18

Oui mais les jaune malossi passe car moi ils fonctionne parfaitement ;) le seul problème similaire que j'ai c'est une vibration arriver à 85km/h ou plus en pente ( bien-sur :rheuuu: ) ça fait comme un frottement circulaire on entend comme un "VOOOM... VOOOM... VOOM..."

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
rascar capac    45

Perso je ramais bien avant (souviens toi mes vidéos) et ça s'est bien amélioré quand j'ai remis les galets d'origine... niveau ressort, j'ai le ressort de poussée livré avec mon variateur (violet et plus court) et je vais a 75 gps sur le plat.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant