• 0
Amaury Evo

scooter mbk - yamaha
nitro qui donne des genre d'à-coups à haut régime

Question

salut ,

voilà mon problème est le suivant

j'ai grillé mon ancien allumage donc il déconnais de tous les sens

j'ai remplacer l'allumae par celui de mon stunt qui fonctionne

seulement ici il roule comme il le faut mais a tout haut régime ca ne va pas

il me fait un genre de bug comme si l'essence n'arrivais pas assez seulement la bougie est de bonne couleur

donc j'essaie en tirant le choke le bug est toujours la donc sa ne viens pas du carburateur

j'ai plus vraiment d'idée d'ou ca pourrais venir

sinon sur tous les autres régime il roule convenablement

si quelqu'un a eventuellement une idée je suis preneur

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

allumage male caller; pas adapter ; bougie morte ; prise daire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

allumage bien callé bougie nouvelle a voir pour les prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui regarde pour la prise daire moi aussi j'ai eu sa sur mon nitro mais javait pas changer allumage arriver a 6O il brouter javais changer beaucoup de pièce alors que cetait mais joint qui eter mort ainsi que mais joint spy donc prise donc j'ai changer sa est il était reparti

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah non moi il déconne plus au genre des 80 90 sinon avant nickel il déconne pas il leve et tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quelle est la couleur de ta bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

couleur chocolat au lait qui tire u peu sur le brique

alors je viens d'allez essayé sans cornet il part de tous les sens au démarrage mais déconne a une vitesse X avec le choke mis ( pas de compteur)

avec le cornet il leve pas il engorge même un peu a bas régime mais il part et déconne aussi mais a une vitesse un peu plus elevée avec le choke mis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bas concentre toi sur sa c'est que ton carburateur est male régler . c'est quoi ta configuration ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

top rose

21 do

city16

vilebrequin

varia complète

gicleur de 92 sur le 21do

mais les lamelles de bac ou un problème ou bien cassée ou ecartée

je doit démonter pour voir de la fumée sort par le carburateur a l'arret

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bizarre regarde a tout sa et tien moi au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors la bac n'est pas en cause car j'ai mi une autre toujours le même problème

sinon

avec l'ancien allumage il déconnait j'ay ai un peu toucher il avais bien rouler pendant 2 jour

et puis ça a recommencer :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ici nouveau câble de masse bas moteur -> cadre / bobine

la bougie est noir trempée j'ai redescendu le gicleur de 7 points toujours le même problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je comprends ce que tu veux me dire dans ici nouveau câble ....

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter