• 0
shercoreplica

mécaboîte
sherco qui petarade

Question

bonsoir a tous alors voilà j'ai un problème avec ma sherco elle rouler nikel aujourd'hui et après avoir remit de l'essence elle monte plus dans les tours chauffe plus (le cylindre et toujours froid) la bougie a même pas 2 semaine d'ou cela pourrait t-il venir s'il vous plaît :|

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

Ta bien mis du sans plomb au moins ?

Modifié par Michcot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta bien mis du sans plomb au moins ?

oui sans plond 98

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui sans plond 98

cherche pas plus loin

sans plond 98 = 98% d agent anti-détonnent

sans plond 95 = 95% d agent anti-détonnent

donc ton moteur marche male avec du 98 car

il ne peut pas prendre de tours et reste froid

par la même occasion

tai bon pour un autre plein est du 95 cette foi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pas plus loin

sans plond 98 = 98% d agent anti-détonnent

sans plond 95 = 95% d agent anti-détonnent

donc ton moteur marche male avec du 98 car

il ne peut pas prendre de tours et reste froid

par la même occasion

tai bon pour un autre plein est du 95 cette foi

je met toujours du 98 et elle a jamais fait sa:/ Modifié par stunter9507

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pas plus loin

sans plond 98 = 98% d agent anti-détonnent

sans plond 95 = 95% d agent anti-détonnent

donc ton moteur marche male avec du 98 car

il ne peut pas prendre de tours et reste froid

par la même occasion

tai bon pour un autre plein est du 95 cette foi

Non ça na rien à voir, le numéro après le "SP" c'est l'indice d'octane (l'hydrocarbure qui compose principalement l'essence) c'est pas vraiment un "agent antidétonant", par contre si il y en à pas assez (essence trop vielle par exemple) ça provoque de la détonation (détérioration de la tète du piston).

je met toujours du 98 et elle a jamais fait sa:/

Un truc pour savoir si ça viens de l'essence :

- Si elle à fait ça tout de suite après avoir redémarré ta moto ça viens pas du carburant que tu venais de mettre (car il reste encore un peu de ton ancienne essence dans la cuve du carburateur)

-Par contre si elle à fait ça après avoir rouler un peu ça peut venir du carburant, je dit bien "ça peut" car quelque chose peut avoir bougé entre temps.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonsoir a tous alors voilà j'ai un problème avec ma sherco elle rouler nikel aujourd'hui et après avoir remit de l'essence elle monte plus dans les tours chauffe plus (le cylindre et toujours froid) la bougie a même pas 2 semaine d'ou cela pourrait t-il venir s'il vous plaît :|

Sa n'a rien a voir a ce que je vais dire mais le Sans Plomb 95 si il y a marquer E10 SURTOUT NE PAS EN METTRE SA ENCRASSE LES MOTEURS ET çA FAIT BEUGER énormEMENT LES SCOOTER MOTO ET PLUS TARD ON VERA LES VOITURE ECT... :siffle: Modifié par OvrdZx 84

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut alors j'ai netoyer le carburateur ça change rien la boîte a clapet et nikel mais j'avais pas de joint je monte les joint demain je vous tien au courant petit up :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour alors j'ai remit des joints de boîte a clapet elle démarre a plus l'aire de buger demain je change mon câble d'accélérateur pour savoir si ça roule ou pas :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

câble changer ça roule toujours pas d'ou cela peut t'il venir s'il vous plaît URGENT :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Allumage ça a fait ça a mon pote sa pétarde et bug

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Allumage ça a fait ça a mon pote sa pétarde et bug

bonsoir on ma dit que c'est a cause que je mette trop d'huile que sa la fesait buger possible ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je veux pas être méchant

mais si tu compte monter un top alu et que tu ne monte pas de joint sur l'admission tu commence mal ;)

je serais toi je resterais sur un truc un peu plus bassique mais qui pousse fort (top rose) sinon ça va te couter chere

bref la n'est pas le sujet du post

commence par trouver une bougie et essaie ;) ta carburation est comment?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter