• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
funkyom94

scooter peugeot
problème fil vert et jaune du caburateur

Question

bonjour a tous,

voilà mon souci j'ai changer de carburateur j'ai mis un dell orto de 15 sur mon jetforce

enfin j'ai fais mettre le carburateur(le jour ou je suis venu le chercher pas de problème sa démarre bien)

hier matin problème il a du mal a démarre bon je reussi a démarrer,au moment de repartir la plus moyen on recharge la batterie on nettoie la bougie sa s'amorce bien impossible de démarrer je regarde a gauche a droite puis je vois un fil jaune et vert

les deux files parte du starter vont a un domino et du domino vont je ne c'est pas ou mais le problème c'est que deux autre files vert et jaune parte aussi du domino et que c'est eux que j'ai retrouver qui pentais

on dirais (une masse)je ne ne pourrait decrire l'embout de la vise.

donc voilà mon problème merci a vous

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Ce sont les fils qui font fonctionné ton starter auto. Dessus je comprend pas pk tu as un genre de sonde ?

Je regarde bien ta photo, sur ton carburateur tu as le starter auto, mais tes fils sont reliés dessus les fils que tu montre ?

Modifié par CriSs33

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce sont les fils qui font fonctionné ton starter auto. Dessus je comprend pas pk tu as un genre de sonde ?

Je regarde bien ta photo, sur ton carburateur tu as le starter auto, mais tes fils sont reliés dessus les fils que tu montre ?

je sais trop quoi te dire enfin pas mal le ludix

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci ;)

Sur ton image j'ai entouré les fils dont je te parle. Tu regarde si ils sont reliés avec les que tu fait voir.014piv10.jpg

en fait en regardant bien, ont voit bien que les fils entourés en rouge sont bien relié. Je dirais que ca doit être une sonde de t° ?

Une question : les fils vert et jaune sont relié a la cosse blanche sur l'image ?

Attends l'avis d'autres personnes " surtout les peugistes experts " :)

Modifié par CriSs33

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense avoir ta réponse ^^ suite à un de tes post :)

regarde le lien => et descend plus bas de la page après une vidéo que tu as mit. Là tu verras une photo d'une réponse sur laquelle tu verras ou va ta pièces. ;) D’après ce que je vois, elle se met sur ton carburateur " l'ancien ".

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci ;)

Sur ton image j'ai entouré les fils dont je te parle. Tu regarde si ils sont reliés avec les que tu fait voir.014piv10.jpg

en fait en regardant bien, ont voit bien que les fils entourés en rouge sont bien relié. Je dirais que ca doit être une sonde de t° ?

Une question : les fils vert et jaune sont relié a la cosse blanche sur l'image ?

Attends l'avis d'autres personnes " surtout les peugistes experts " :)

oui il sont relier a la cose blanche et parte autre pars et me reste les (deux la masse si je dis pas de betisse) que si je suis les photos ce que tu ma dis de voir les photos d'un autre membre avec l'ancien carburateur

donc les fils(la masse?)que je tiens sur la photo dois aller au carburateur bon je vais voir sa demain,avec la personne qui me la monter et je te dire mon chapeau grace a toi j'avance thank you

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui il sont relier a la cose blanche et parte autre pars et me reste les (deux la masse si je dis pas de betisse) que si je suis les photos ce que tu ma dis de voir les photos d'un autre membre avec l'ancien carburateur

donc les fils(la masse?)que je tiens sur la photo dois aller au carburateur bon je vais voir sa demain,avec la personne qui me la monter et je te dire mon chapeau grace a toi j'avance thank you

je reviens sur un truc oui les fils vont bien a la cose reparte derriere et les deux autres sont sur la photo

et tu dis une sonde c pour cela que je ne démarre pas???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle définis le temps d’exécution de ton starter auto. Et c'est peut être pour ca que tu as du mal à démarrer. Ce qui serait pas mal d'essayer à la place, c'est de mettre un starter manuel. Du genre ceci http://www.discount-scooter.fr/pieces-carburateurs/6078-starter-manuel-de-carburateur-Dell'Orto-phva-175-a-tirette.html à la place de http://www.gy6.fr/Pieces-racing-50cc/-carburation/starter-automatique-carburateur-19mm/prod_281.html .

Modifié par CriSs33

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà merci criss33

problème resolu donc la sonde n'était pas la cause du problème elle ne serre a rien d'ailleurs sur mon nouveau carburateur justement

l'un des gicleurs était sûrement la cause du problème,peut-être bloquer bref mon garagiste ma conseiller de faire deux choses (1)tapoter

sur le carburateur pour debloquer l'un des gicleurs sa na pas marcher(2) de boucher la boîte à air et la mon scoot a enfin démarrer.

voilà merci............

a bientôt ................;;;;;;

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De rien ;).

Et pour ton soucis de gicleur, oui tu peux revenir en 55, mais avant tous regarde la couleur de ta bougie.

- Noir : trop riche, donc tu descend ton gicleur

- Marron brique : parfait, tu touche a rien

- Si elle est blanche : trop pauvre, donc tu monte ton gicleur

J’espère être bon dans ce que je dis ^^

Mais tu peux aussi faire un nettoyage de la cuve de ton carburateur pour enlevé la merde qui peux y avoir dedans, et soufflé dans les gicleurs pour les débouchés.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour,

hier soir quand je suis partie au travail pas de problème,dans la soirée j'ai essayer et le problème est toujours la si je mais pas ma main sur la boîte à air je ne démarre pas idem c matin bref galère mais bon je rouler c déjà sa c pas une solution...................

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0