• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Remimimy

mécaboîte
Sherco hrd arret brutal plus d'étincelle Help !

Question

Bonjour j'ai acheter d'occasion il n'y a pas longtemps ne sherco hrd de 2003 ćest une moto qui a eté beaucoup modifié au paravant mais qui maintenant est toute remise d'origine mis à part un pot conti chr .

Alors voilà mon problème ...

Cette moto marchait tres bien j'ai finis mon rodage et l'autre jour je suis aller fzire un tour ou j'ai vraiment accellerai un peu je vais voir mes pote (toujours a moto) je p´arrête chez ma grand mere je rentre chez moi je gare ma moto , et 1h plus tard on voulant partir a une fete ! Ma moto démarre je pars je fais 100 mettre et la elle fait comme une panne d'essence je la redemmarre je vais jusqua la station essence mais la moto ne faisait que s'arrêter et reepartir come si je m'amuse a tourner les clé a eteindre le contact et a le remettre j'ai regarder j'avais de l'essence en fait lessence arrive bien au moteur bougie mouyé (et noire) en fait on dirait que ma bougie ne fais pas tout le temp d'étincelle je l'ai changé j'ai mis une b8 je l'ai mise la moto démarre mais fais pareil seteind et se rallume comme si lle se noyé , j'ai revzrder boîtier cdi bien brancher en revanche je suis aller faire (du cross) et il y avait de la terre un peu partout je l'ai nettoyer au karcher mais il y a au moins 4-5 jour de sa ... aidez-moi s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Je dirais soit ton cdi et mort ou ton allumage .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou antiparasite débranché ? ( le câble ? )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ste fois elle démarré vraiment plus du tout non j'ai bien visser mon antiparasite au deux bout et dailleur dans le trou il y a de la rouille ! Ou comme un liquide avec des mini caillou ... Enfin demain je vais acheter un nouvel anti parasite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dans le troue de la bougie de le rouille et des petit cailloux u_U

Ouvre vite ton haut moteur pour regarde parce que ton moteur a du prendre un coup !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non ! Dans le câble entre le boîtier cdi et l'antiparasite la je l'ai devisser et voilà il est mouiller mais je vais acheter un ngk rouge delain je vais chez mon pro :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta bougie n'a pas claqué?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon alors c'est assez bisarre ! J'ai donc changer tout antiparasite et tout pas de changement puis il m'est venue a l'esprit de faire les fil comme pour voller une moto débrancher le bloc de fil la et la ! Elle marche je pars faire un tour nickel presserage 1,5 km plus loin je pousse la moto je rzjoute beaucoup dhuile aujourdhp´hui nickel taleure en revenant du lycee je la pousse bien et la represserage sauf que la presserage plus fort et mtn bruit au niveau du BM il me smble

Je l'ai acheter y a 1 mois j'ai les boule

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0