Question

Reglé.

Modifié par T'nb

Partager ce message


Lien vers le message
Partager sur d'autres sites

112 réponses à cette question

  • 0

Pour les phares moi quand je le fais chauffer ( donc jaccélère pas) au bout de quelques temps, les feux sont moins puissants : ils se mettent "en veille". Ensuite si il cale au feu rouge, peut être ton ralenti ou ta vis de richesse mal réglé : pas de mélange air/essence : tu cales. Ta regardé ta bougie ? quelle couleur ?

Modifié par Scorpiio26

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie de couleur marron voir marron clair. Au démarrage par ces temps j'ai un ralenti très élevé qui finit par se stabiliser. Mon ralenti est très bien ;) J'ai déja essayé de l'augmenter d'un demi tour, la roue commence à tourner... Tu penses que ça peut venir du pot catalysé et bridé? Car en étant bridé, selon les conditions j'arrive à atteindre 68 kms/h.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème de joints ? ( joint usée ) filtre à air a néttoyé ! clapet usé ? pot rempli de calamine ? galet carré ? ( regarde déjà tous sa , et dit moi quoi :) )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu parles de quel joint? Je vais nettoyer le filtre à air. Où se trouve le clapet? Comment savoir si pot rempli de calamine? Ou acheter un bloque-piston pour les galets?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bloque piston tu en trouve chez tous les magasin de scooter , je parle des joints de moteur , les clapet se trouve juste sur la pipe d'admission ( a l'endroit ou ton carburateur est relier au moteur ) , pour la calamine , essay de mettre une barre en fer fine , et si ta du mal a la faire rentré c'est qu'il y a de la calamine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai démonté et nettoyé la BAA et le filtre à air. C'est normal qu'il y a de l'huile dans la BAA et le filtre à air? Le filtre à air était rempli d'huile. Demain je vais chez yam pour la bougie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non c'est pas normal du tout , tu dois avoir faire un mélange trop élevé d'huile ... vide ton carburateur ( tu enlève les deux vis en dessou du carburateur ) c'est un capuchon noir , tu vide tout le liquide qu'il y a à l’intérieur , et tu enlève le carburateur de la pipe , et tu mets ton carburateur à l'envers et tu remets la capuchon noir avec les vis , surtout sert bien les vis ^^ ensuite carburateur dans la pipe d'admission , tu ressert le collier et voilà :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

S'qui m'embête c'est que mon carburateur est très difficile d'accès. Mes doigts ne passaient pas du tout même pour enlever le collier de ma BAA, j'ai du démonter mon coffre..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:o c'est vraiment bete ... bah tu me dirai si ça va mieux ton scooter après avoir remis de l'essence ( 1L ) sans mettre d'huile ( en espèrent que tu as au minimum la moitié d'essence ) . tout devrai repartir normalement

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

? J'comprends pas trop. J'ai environ 5 litres encore dans mon réservoir et j'ai un mélangeur séparé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah , bah tu dois avoir tes durite de bouché ( d'essence )

vérifie les câble noir qui sont en dessou du scooter ( sous le réservoir ) jusque au carburateur , débranche les câble , et souffle dedans pour voir si l'air passe bien , ou si tu as un peu de mal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rien de ce côté.. Et j'ai remarqué autre chose, à chaud je perds sensiblement des perfs (quand je l'utilisais avant de démonter la BAA. J'ai remarqué ça depuis quelques semaines.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est normal sa .. beaucoup de personne perd des perf a chaud mais bon , sa reprend plus tard c'est quand on fait des reprise .. nettoie ton filtre à air , regarde tes galet au cas ou ... mais il te faux un bloque-piston , je te déconseille de faire un bloque-piston fait maison !! donc voilà après les joints moteur , les galets , la baa , et le carburateur je voie pas d'autre choses à part les clapets ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu penses pas que c'est dû à mon pot d'origine bridé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa dépend , quelle est ta configuration ?

et passe une petite bar en fer dans ton pot et dit moi si elle a du mal a rentré ou pas :)

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis completement d'origine, bridé variateur et pot. Mais je ne sais pas comment ça se fait mais j'arrive a prendre 62-63 sur du plat.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon pot a une sortie courbée donc impossible. J'ai essayé tout à l'heure.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah :/ bah désolé j'ai pas d'autre solutions .. je suis a court d'idées

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Demain j'installe BAA + Bougie + je vide la cuve de mon carburateur et j'vois s'que ça donne. Je te tiens au courant ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord pas de soucie :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et tu penses que j'peux avoir les stickers d'Ovetto Facelift? J'ai le carénage rayé. Chez Yam ils vendent des pièces MBK?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Yamaha + MBK = même marque , car mbk c'est du yamaha , mais yahama est une marque connue pour les moto grosse cylindré , alors il on créer mbk pour les scooter :)

pour les stik normalement oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as un ordre de prix en tete? Pour bougie, stickers?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

stickers non

bougie il sont à 5.90

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie changée (3.62E), BAA et filtre nettoyés et remontés. Il a toujours du mal à se lancer aux feux rouges...

Je m'attaque aux galets et ressorts d'embrayage? :|

Modifié par T'nb

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter