• 0
Chreme

scooter mbk - yamaha
Changement clignotant: sa clignote plus ! sauf que..

Question

Bonsoir,

Bien voilà voilà j'ai changer mes clignotant d’origine de devant par des "goutte d'eau" et ce de derrière par des encastrable dans le carénage...

Une fois tous branché je test ! Hop sa s'allume mais sa clignote pas ! sa reste fixe ceux de devant et de derrière.

Les deux paires de clignotant sont à ampoule, leur consommation en watt sont inconnu si il y a un rapport avec le relais ...

j'ai lu que si il y avait trop de watt de ce que pouvait "gérer" le Relais sa resté fixe, ou que si les ampoule n'avait pas tous les même Watt: Idem...sa resté fixe.

OR ! lorsque je branche une paire clignotant d’origine EN PLUS bizarrement sa clignote, légèrement plus vite mais sa marche très bien, du coup je pense mettre deux paire de clignotant à l'avant puis celle de derrière..pour que sa marche.(évidemment je cacherai la paire de trop)

Mais j'aurai simplement voulu savoir pourquoi ça me fait ça, par simple curiosité et comprendre la chose,

si vous avez des idée.

Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Le système de goûte d'eau c'est du "direct" comme c'est une led, le courant passe et reste fixe donc constamment allumé.

Quand tu installes ton clignotant il fait office de "guide" pour la led, tout ce qui est après le clignotant va réagir de la même manière.

Après si tu veux enlever définitivement tes clignotant je crois qu'il faut changer la centrale clignotante.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le système de goûte d'eau c'est du "direct" comme c'est une led, le courant passe et reste fixe donc constamment allumé.

Quand tu installes ton clignotant il fait office de "guide" pour la led, tout ce qui est après le clignotant va réagir de la même manière.

Après si tu veux enlever définitivement tes clignotant je crois qu'il faut changer la centrale clignotante.

Je vais te contredire mais les gouttes d'eau que j'ai son bien à Ampoules !

en enlevant les gouttes d'eau et en laissant les encastrables seul: il reste quand même allumé

en enlevant tous et en mettant seulement une paire de clignotant d'origine sa clignote

étrange non ?

je pense qu'il y bien un souci au niveau de la différence d'intensité des ampoules ...

de toutes façon en branchant les 3 paires de clignotant tous fonctionne à merveille !

Mais j'aimerais bien comprendre :P

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais te contredire mais les gouttes d'eau que j'ai son bien à Ampoules !

Je pensais à celle que j'ai... :D2

Question électrique, jamais facile et souvent incompris !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pensais à celle que j'ai... :D2

Question électrique, jamais facile et souvent incompris !

:P enfin bon c'est un petit mystère et je pense que cela vient du relais ! c'est sur ... en tous cas me voilà avec une paire de clignotant caché dans la face avant xD

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu met des gouttes d'eau il faut obligatoirement changer la central clignotant pour que sa clignote, j'ai eu le même problème, j'ai changer ma central et c’était régler ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si sa marche comme sa pourquoi pas^^ Perso j'aurais pensser aussi à la centrale..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter