Question

fraka31    0

Bonjour a tous , voilà je suis nouveau sur le forum je me permet de poster car il m’arrive un souci avec mon mbk nitro.je suis assez bricoleur avec les base du 2 roue mais la quelques détail m’ennuie.

ma configuration:

-haut moteur origine bon etat

-pot yasunic16 ou c21 !?..

-carburateur 17.5 gicleur 72

-embraye mhr

-variateur polini il me semble(a verif)

mon souci: j'ai acheter ce scooter rescament il avais déjà ce problème, au départ,le scoot avait un pot hebo et gicleur de 115 dessus...il démarrer mais ne tourner pas du-tout,aucun entrainement a la transmission , la roue ne tournait pas. j'ai démonter le carburateur et je lai nettoyer, verif transmission et variateur tout été ok , puis un jour j'ai eu l'occasion davoir ce pot yasuni qui j'ai actuelement, je me suis dis tien je vais le monter au cas ou et la , miracle , le scoot prenait dans les tour mais ce noyer , bougie pleine dessence et noir, j'ai donc descendu de gicleur de 10 en 10 , je suis passer direct au 80, la , j'ai efectuer les réglage du carburateur origine avec boîte à air(vis d'air serrer à fond et devisser de 1tour 1/5) , le scoot partai au démarrage mai a env 15 25 km/h il brouter ..."petasser" et impossible daller plus vite , je suis donc descendu avec un gicleur de 72 et la , marche un peu mieux au démarrage , jarive a tenir un régime a environ 40kmh mais si je monte les gaz il petille toujours et plus de reprise, obliger presque de sareter pour quil retourne a bas régime.. en enlevant la boîte à air le scoot a de net amélioration et il marcherai presque bien sans boîte à air et vis de richesse serré à fond !! je ne comprend plus trop quoi faire, la bougie a ete remplacer j'ai tiré une pointe elle est bien couleur brique mais alors d'ou vien ce pb , je pence perso a join du vilebrequin ? allumage ? bobine ? cdi ? je ne sais pas si le souci est électrique ou mecanique si quelqu'un pourrais m'eclairer a ce sujet je lui serai très reconaissant sachant que j'ai besoin du scoot car plus de point sur le permis ... merci a tous d'avance de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
fraka31    0

as tu vérifié les lamelles de clapet? on ne sait jamais cela peut perturber le réglage carburateur.

je vais voir ca demain , elle doivent être comment ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant