• 0
Runner guizi gui

scooter piaggio - gilera
runner sp mal a ce lancer !

Question

bonjour, il y a une semaine j'ai débrider le variateur d'un pote qui a un runner sp ! j'ai enlever la petite bague et tout remis bien comme il fallait. Jusqu'a hier le scooter étais un peu plus nerveux au démarrage et mon pote a pris 74 en descende et 65 sur plat donc on se disait que tout allait bien mais hier on étais en scoot et maintenant le scoot part doucement et tout d un coup on sent une libération vers 25 km/h je pense.

-est ce qu il faut alleger les galets ?

-régler la visse de bas régime ?

Ps: toujours pot d origine brider avec carburateur toujours brider !

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

normalement tu devrais pas avoir ca peut être que tu as mal remis quelque chose parce que déjà juste 65 runner débride :P et il n'il y a pas de réglage normalement donc re fais tout ton travail regarde la boîte à air le filtre si a était bien remis refait le travail et regarde si tu t'es pas gourre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Normal que ça fasse ça si le pot est bridé ! Le pot bride ton accélération , le scooter a du mal à monter dans les tours et en retirant la bague , la courroie monte plus haut et donc demande plus de couple au moteur...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi changer les galets ? Il est réglé d'origine, tu n'as pas besoin de changer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a mon avis tu as dut te louper quelque part

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah nan j'ai bien enlever la bague j en suis sur et ca a marché pendant une semaine !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde que tu es bien mis le filtre à air même si tu l'as déjà fais plein de fois on peut se louper des fois regarde tout ecoute

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi enlever le filtre à air pour débrider le variateur? :lol: C'est pas nécessaire.

Soit les galets sont morts,soit tu as mal remis quelques chose soit il a un problème de compression ;)

Modifié par Starfy93

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter